Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zubek

Przyjaciel VKP
  • Zawartość

    20 555
  • Dołączył

  • Ostatnio

  • Days Won

    99

zubek last won the day on September 19 2016

zubek had the most liked content!

Reputacja

1 009 Briliant

O zubek

  • Urodziny

Kontakt

  • Website URL
    http://www.strazak.pl

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    WWL

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    A20DTH+ / 11 / ST
  • Oddział VKP
    Mazowiecki

Ostatnio na profilu byli

8 084 wyświetleń profilu
  1. czujniki montowano tylko w przednie lewe koło i chyba do roku modelowego 2007 (jest o tym gdzieś na forum z podaniem konkretnego numeru VIN do którego były)
  2. a wciskasz i przytrzymujesz? próbowałeś użyć tego Autostore co masz na wyświetlaczu?
  3. jak się kontrolka nie zapaliła to możesz jeszcze wydłubać czujnik i założyć do nowych klocków
  4. op-com tu nic nie da... a zamieniałeś żarówki miejscami?
  5. podłokietniki robią z jakiegoś g**na - u mnie przy 130tys zaczyna pękać... zresztą boczek fotela kierowcy też faktycznie coś tania ta iśka
  6. piszemy o A20NHT albo A20NFT a nie Z20NET
  7. 1.6T - 180 KM / max, moment 230 przy 5500 obr/min ( wiertarka ;)) 1.8 -140 KM / max moment 175 przy 3800/ obr/min ja mam 200/420 i jakoś nie odczuwam nadmiaru przy tej budzie kupuj dizla
  8. tak... wymieniając na V6
  9. w tym roczniku i ze sterowaniem manetką to raczej na pewno cdr2005 2013 nie miały sterowania z manetki
  10. a nie łatwiej zajrzeć?
  11. a porada nie wystarczy?
  12. przecież zdjęcia są widoczne w tym temacie - nawet 2 razy (w 1 i w 30 poście)
  13. a sprawdzałeś bezpiecznik? utrata mocy zapewne nie ma związku z tym komunikatem - podłącz kompa i podaj odczyt