Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kar26

Forumowicz
  • Ilość treści

    443
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    2

Wszystko napisane przez kar26

  1. Witam , mam pytanie odnośnie typu kompresora ponieważ mam w swojej vc 2.2dti 2003r kompresor sdvc17(czy jakoś tak ) a jak szukam drugiego bo ten chyba kończy swój żywot to widzę że na allegro jest montowany pvcd16(czy jakoś tak) i tu moje pytanie jaki powinien model kompresora byc z tym silnikiem i jaka jest różnica jeśli chodzi o te dwa modele kompresora .
  2. witam miałem taki sam zestaw(cdr2005 i gid) tez zmieniłem na te co na tym linku , to jest moim zdaniem tansza alternatywa jesli nie chcesz walczyc z ramkami , kostkami i panelem od klimy bo to sa wieksze koszty , a jesli chodzi o car pass to jak masz komplet(radyjko i wyswietlacz) to nic nie przestawiasz sam wyswietlacz mozesz bez car pass ustawic pod twoje auto(wiem bo mam tak zrobione juz dawno ) mapy jak wspomniał kolega wyzej nawet nie szukaj gdzies kupic bo ostatnie chyba sa z 2004 wiec moga cie wyprowadzic na manowce .
  3. Witam - jesli to przepływka według tego twojego kompa to niech ten komp pokaze wartosci jeki powinien miec a jakie otrzymuje tego powietrza , tylko rozumiem ze podłaczasz do sprawdzonego kompa a nie jakiegos wynalasku który pokaze tobie wartosci kosmiczne .
  4. Witam - tez stawiam na rozszczelnianie sie układu , tylko jednego nie rozumiem ze zamiast szukac przyczyny co powoduje trudny rozruch to zaraz jest zakładana gruszka czy jakies zaworki zwrotne , jesli był by taki awaryjny ten uklad to od samego poczatku juz z tasmy by wychodził samochód z takimi dodatkami, u mnie tez miałem problemy z odpalaniem i pełno tematów przewaliłem juz sam nie wiedziałem co moze byc przyczyna , ale doszedłem ze jesli szybko sie zapowietrza to przewy i trzeba miec dobrej firmy przewody to sie tez tyczy trujników , i koloego jak masz tylko taki problem jak temp. spada ponizej 5 stopni i jak jest nizsza to jest coraz gozej to zmien pokrywe filtra paliwa lub oringi bo one maja swoje lata a dokładanie jakis wspomagaczy typu gruszki czy zaworki to tylko utrudniaja tej biednej pompie zasysac paliwo ze zbiornika , a jesli chodzi o trawersy to hymm... tez tak samo wymieniłem jak nie jeden koles i tylko byłem stratny .
  5. Witam - przede wszystkim popatrz czy przewody podcisnieniowe sa całe i moze podłacz zegar aby popatrzec jaki masz podcisnienie bo nie wiem jak sie lub w jaki sposób tobie demontowali kolektor czy czegos nie urawli(popatrz przy klapach wirowych) , czy dali nowe uszczeli , nastepnie jesli chodzi o doładowanie to jest w kolektorze ssacym a dokladniej na poczatku czujnik ( moze kabelki urwali) potem sprawdz w blokach jakie masz cisnienie doładowanie i powietrze , co do egr to zdejmij ta plastikowa psłone(ta siwa ) i niech ktos dodaje gazu i popatrz czy sie egr otwiera i zamyka ., jesli nie albo wyloguj egr lub kolesi co to popsuli miech tobie poprawia .
  6. Witam - u mnie był podobny problem ale jak temperatura spadła tak poniżej +5 to zaczynały sie problemy a jak mrozem zaleciało to juz masakra , pomogło mi wymiana uszczelek na pokrywie filtra paliwa które sie lekko kurczyły podczas niskiej temperatury i sie zapowietrzał . problem jest w tym ze sa to przewody czarne i trudno jest zdiagnozować gdzie puszcza, ,wiem ze to moze byc desperacja ale włóż do czystej banki dwa przewody (zasilania i powrotu ) przedłuż je na bezpieczny odcinek odpal samochód aby sie odpowietrzył i go pozostaw na noc jak rano odpali bez problemu to bedzie znaczyło ze masz do przegladu wszystkie połaczenia gdzie leci paliwko do silnika .
  7. Witam - wiem ze jest duzo podobnych tematów typu słaby zasięg , mój problem polega na tym ze najpierw myslałem ze powodem jest antena wiec zmieniłem na tą z insigni ale to tylko pogorszyło odbiór stacji radiowych wiec nie wiem czy jak powróce do starej anteny ale z innej vectry przed lift combi pomoze czy zastosowanie jakiegos wzmaczniacza(i tu nie wiem jaki jest odpowiedni aby była poprawa) lub jakas konkretna antena , tez czytałem ze cos tam pozmieniali w tych pasmach i ja mam juz stare radyjko i moze nie miec juz tych standardów ze nawet jak bym podłaczył antene z nasa to by mi sie nic nie polepszyło , zostaje jeszcze zmiana całego składu muzycznego( kazdy wie chyba jaki to koszt) albo zastosowanie modułu UBT wzmocni sygnał i bedzie wszystko ok. a tak z ciekawosci gdzie jest ten moduł UBT gdzie mam go szukac ? Z góry dziekuje
  8. Witam - a jak sie ma sprawa z układem paliwowym? filterek czy był wymieniony i sprawdź w blokach pomiarowych jakie masz cisinienie na listwie jak jedziesz i zaczyna tobie poszarpywac , tez nie zaszkodzi test przelewowy czy wtrychy nie kaszanią ,wiesz ciekawi mnie jedna sprawa jesli zapala sie kluczyk z autkiem(tryb awaryjny) to znaczy ze jest slad a czy mechanik patrzył zamrozone ramki w silniku???? czy odrazu pokasował jak nic nie było?
  9. Witam - a jak ogólnie skrzynia ma sie skrzynia chodzi mi o zmiana biegów czy czuc szarpniacia jak zmienia na wyzsze lub podczas redukowania , czy jest szarpniecie jak ustawiasz na D i puszczasz hamulec , potem jesli tobie zaczyna zółwic to jak by sie slizgała na sprzegle , czy olej lub filtry były wymieniane ? i powachaj olej czy nie czuc spalenicna i sprawsz czy to sie dzieje po przekroczeniu obrotów czy na konkretnym biegu lub jak sie rozgrzeje , i do działania moduł skrzyni bierze sygnały z innych modułów , moze skrzynia dostaje jakis bład o awari innego modułu i wchodzi w tryb awaryjny , powinny byc bloki pomiarowe jak maż dojscie do komputera i jakis obraz tam powinienes odczytac to tak na poczatek ,
  10. Witam - to nikt nie ma namiarów na takie zabiegi ????
  11. Witam - i mine wkoncu dopadł ten bład , prosił bym o namiary w warminsko-mazurskim lub Gdansk aby podmienic soft od sedana bo reanimacja czujnika to rylko sztuczne podtrzymanie go przy zyciu a i tak szlag go trafi Z góry dziekuje
  12. Witam - a tak z ciekawosci masz dojscie do op-coma?? , podłącz i w blokach pomiarowych popatrz jakie wymagane a jakie daje turbina , przepływka czy pokazuje normalnie i czy egr sie nie zacina ? bo tak na oko to mozesz szukac od luzu na wirnku w turbine po przez niesczelnosc układu a konczywszy na starym zapchanym filtrze powietrza(juz taki wymieniałem u znajomego który tylko płacił za wymiane a warsztat brał kase ) filterek wygladał jak plaster miodu .
  13. Witam - a sprawdz czy jak zimny moduł(fajkocewki) to wszystko cyka normalne czy tez od razu wypada , jesli to wystepuje po nagrzaniu silnika to obstawian na ten moduł , kolega miał podobnie nawet myslałem ze mozna cos tam polutowac(zeskrobałem ta niby żywice) bo miał wypadanie 2go zapłonu nawet mu gasł , po wymianie na nowy jest ok .
  14. witam - u mnie podobne objawy na liczniku tez były wiec pomyslałem że to zimne luty i poprawiłem ale te anomalia(opadajace wskazówki i zapalajaca sie kontrolka nie zapietych pasów której nie miałem ) , jak miałem ta anomalie na zegarach to nie mogłem sie połaczyc z modułem poduch , dodam ze to sie działo tylko w bardzo ciepłe dni(lato) wiec podejzenia padły na moduł od poduszek ze on mi cos sie kaszani i juz byłem w stanie go wymienic ale od jakiegos czasu miałem uszkodzony elastyczny łącznik tłumika wiec go wymieniłem i moze to zbieg okoliczniosci ale anomalia znikły a co ma wspólnego łacznik z modułem poduszek tylko to ze sa mniej wiecej na tej samej pozycji tylko poziomami sie róznia i mogło byc tak ze spaliny podgrzewały mi podłoge i moduł i on powodował takie amomalia , moge sie mylic ale fakt jest faktem ze po wymianie jest spokój .
  15. hymm to raczej zimnych lutów nie ma chyba ze pod bateryjką?
  16. wiesz co ja mieszałem przy przyciskach i one sa do wymiany , chciałem wstawic inne i chyba one maja wpływ na to czy sie mylę , że nawet jak by ich nie było to kluczyk by działał normalnie(immo)?
  17. Witam - mam pytanie dotyczące kluczyka który powoduje blokadę immo , na szczęście mam drugi i jest wszystko ok. tylko co w nim pada? , czy trzeba go ponownie zakodować ?
  18. Witam - a pojedz na diagnostyke i spytaj sie czy maja taki beben do rozpedzanaia koła(nie wiem jak te urządzenie sie nazywa)ale jest takie cos co pozwoli kazde koło z osobna rozpedzac i moze w tedy bedziesz miał lebsze podejscie do wyłapania , a takie urzadzenie maja unas na stacji gdzie ciezarowe i autobusy sprawdzaja wiec popatrz w takich stacjach diagnostycznych ? .
  19. Witam - wiesz kolego z tym paliwem to moze byc jak piszesz cos nie tak a kiedy filterek był wymieniony i na jaki ? , tylko nie wiem czy by jak cisnienie na listwie by spadło to nie sypnie błedem ? , tak z innej beczki te silniki ne były montowane we francuzach i tam cos było z korpusami pompy wysokiego cisniena ze były z aluminium , opiłki powodowały zacieranie sie wtryskiwaczy i wiele innych kłopotów , moze dostan sie do pływaka i sprawdz jak kolega radzi czy tam jest czysto nie ma zadnych opiłków czy brudu . a jeszcze dodam czy ze skrzynia wszystko ok ? , masz w automacie kiedy olej i filtr wymieniałes , czy nie złówi i nie poszarpuje ? moze to ona cos paskudzi i popatrz u niej za błedami , to tylko taka sugestia .
  20. Witam - ale to wyczytałes czy sprawdzałes stan faktyczny w blokach pomiarowych podczas jazdy ? , moze trzeba poruwnac taki zabieg z innym samochodem czy ma takie same parametry , u mojego kolegi miał problemy ze spalaniem to najpierw u mnie porobiłem zdjecia bloków pomiarowych a nastepnie poruwnałem z jego blokami zeby wstepnie popatrzec czy sa jakies odchyły w parametrach , wiec moze zrób to samo , jesli czyjniki nie pokaza jakis anomali to mechanika zawodzi(cos sie zacina np; kierownica w turbinie ) , ale to tylko przypuszczenia .
  21. Witam - i jaki wniosek ? czy drugi słupek czy remont ? , wiesz jesli o mnie chodzi to ja bym sie koncentrował na drugim słupku , bo jest cały nie ruszany(wiadomo powinien byc z pewnego zródła lub w samochodzie , ogledziny i dopiero go kupujesz a nie lezacy gdzies na palecie pod płotem i z zapewnieniami sprzedawcy ze to jest igła a jesli nie bedzie chodził to zwrot kasy:) , ale kto go wymontuje ? ) , jesli chodzi o remont tego twojego to hymm wiesz ze koszt samej uszczelki pod głowica i remont jej nie zamknie sprawy . wymiana czesci na pewno bedzie wieksza moze nie wynikajaca z ich zuzycia , ale i samej zasady ze jak juz rozebrales to trzeba nowe włozyc bo potem jak cos klęknie to sumienie bedzie gryzło ze moze to ta czesc sie popsuła .
  22. Witam - popatrz tutaj http://forum.tdi-tuning.pl/viewtopic.php?t=6678 cos jest na ten temat moze uda ci sie ustawic .
  23. Fajnie ze mozesz cos takiego zrobic , i jesli mozesz powiedziec to czym to robisz (jaka wersja).
  24. Wiem ze zawsze jest ryzyko ale przy pomocy dobrych ludzi mozna to zrobic bez bolesnie i operacja bedzie zakończona sukcesem i pacjent bedzie zył
×
×
  • Utwórz nowe...