Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

KATORGA

Forumowicz
  • Content Count

    76
  • Joined

  • Last visited

Community Reputation

0 Neutral

About KATORGA

  • Rank
    Nowy
  • Birthday 08/05/1990

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Żory

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VC 2,0T GTS

Kontakt

  • GG
    8646507

Recent Profile Visitors

323 profile views
  1. Kurcze wszystko fajnie ale nie dziala mi wcale tempomat. Idzie to jakos inaczej zalaczyc? Albo cos z tym czujnikiem?
  2. A jesli pękło mi mocowanie tego żółtego elementu to juz nic raczej nie zdzialam. ? 😝 Przy dodawaniu gazu wibruje mi mocno pedał sprzęgła poza tym dosc przyjemnie chodzi, nawet moze troche lepiej. Ale wolal bym to naprawic. Czy bym musiał wymienić jakiś większy plastikowy element w którym był osadzony ten żółty?
  3. Ja wlewalem zawsze 5,5l do swojego Z20NET i mialem na rowno z MAX
  4. Kurcze Panowie dzis tez mi to odpadlo, to mocowanie identycznie pękło jak u autora tematu. Nie da rady tego jakos przymocowac? Jezdzi sie w sumie normalnie ale jak daje gazu to pedal sprzegla mi mocno wibruje.
  5. Az tak zassalo olej i teraz wrocil czy jak ? 😜 Ogolnie dziwna sytuacja. Bede kontrolowal poziom oleju czesciej i sie temu przyjze. Bagnet czysty a auto stoi juz ponad 24h nie ruszane na prostym.
  6. Ciekawa sytuacja, sprawdzam dzis poziom oleju i jest ponad MAX... Czyli ten brakujacy 1litr tam byl, a ja dolalem jeszcze 0,5litra. Ciekawe co sprawilo ze pokazywalo na MIN a bylo MAX... XD
  7. Czemu od razu onanista olejowy 😜 Tak wyszlo ze zmienilem na 0W40, jest troche w tym zachwalania z forum nie ukrywam. Ale koniec koncow wybor jest moj. Jestem tylko ciekaw ze az tyle oleju poszlo, rozumiem dolac jakies 100ml czy tam 200ml, ale nie 1000ml i to po lekko ponad 5tys km. No nic po prostu w moim Z20NET olej o tej lepkosci sie nie nadaje a u niektorych tak. Wroce na 5W30 i tyle.
  8. A gdzie moge szukac tego 1litra oleju ktorego mi ubylo?😜
  9. Norma normą ale zmiana byla z 5w30 na 0w40
  10. Chyba tak zrobie. Jakis 5w30 oprócz dexos 2? Xclean albo motul specific dexos2 ?
  11. Panowie ciekawa sytuacja, po 3 latach jazdy na oleju Dexos 2 5W30 i wymianach co 10tys km wymienilem w styczniu olej na Motul x-max 0W40. Po przejechaniu niecalych 6tys km pierwszy raz od czasu kupna ukazala mi sie pomaranczowa czy tam zolta kontrolka oleju... Stalem na dosc pochylym gruncie, po wylaczeniu i wlaczeniu ponownie zaplonu kontrolka zgasła. Dzis sprawdzam poziom oleju na bagnecie a tam olej na MINIMUM... Dolalem 0,5l co mi zostalo z wymiany i jest teraz na drugim polu nad minimum. Czyli wychodzi na to ze 1l oleju mi ubylo po niecalych 6tys km.. Przy dexos 2 nie dolewalem w ogole oleju miedzy wymianami, zawsze na tym samym poziomie. Nie wiem teraz czy to wina samego oleju, podwozie suche, na ziemi pod samochodem tez sucho, nawet nie ma kropki zadnej. Gdzie szukac przyczyny? Gdzie ten olej xD? Zmienie chyba olej nastepnym razem na Motul xclean albo w ogole inna firma jakas. Jak sie to powtorzy to wroce do dexos 2, nie widzi mi sie dolewanie 2l oleju co 10tys km.
  12. U mnie też pomogło, teraz wszystko działa jak należy Dzięki wielkie !
  13. Wymieniłem parę tygodni temu sprężyny z przodu na Lejso xj2 dla wersji 1.8 w swojej VC 2,0t gts. Wydaje mi się , że jak puszczę kierownicę to ściąga mi lekko na prawo. Robić zbieżność czy coś innego albo mi się tylko wydaje ? xd
×
×
  • Create New...