Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

KATORGA

Forumowicz
  • Zawartość

    56
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O KATORGA

  • Ranga
    Nowicjusz
  • Urodziny 1990.08.05

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Żory

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VC 2,0T GTS

Kontakt

  • GG
    8646507

Ostatnio na profilu byli

206 wyświetleń profilu
  1. W sumie moze jakis syf mam gdzies układzie paliwowym. Tankuje benzynę dopiero jak mi sie kontrolka zaświeci przy zegarach. Ostatnio tankowalem 18 Sierpnia (5tyg) 10l Pb98 na Lotosie. Nie moge sobie przypomnieć czy przed zalozeniem gazu tez tak miałem, rok temu w zime juz mialem te obiawy, gaz zalozylem tez w tamtym roku w kwietniu. No i był problem z check engine w tamtym roku, sonda lambda, sprawna ale pokazywała błąd i okazalo sie u gazownika ze mieszanka byla zbyt uboga. Ogarneli mi to i juz nie wyświetla. Spróbuje pojeździć na bnenzynie pare dni i zobacze, jak nie pomoze to sprawdze filtr, pompę paliwa i przewody czy syfu nie ma. Na gazie chodzi bez problemu takze może coś z układem. Odpala wam samochód na tzw. "Rys"? U mnie nigdy nawet jak jest ciepło.
  2. KATORGA

    Dławienie na zimnym

    Mam to samo, chyba pierw pojeździe na benzynie jakiś czas. Jak nie pomoże to świece może.
  3. Panowie, a jak to jest? W sensie jazda na benzynie dłuższa, możne się wszystko ze tak napisze "podreperować" gdy się odseparuję na jakiś czas gaz? Bo przecież i tak się na benzynie odpala samochód zawsze i przejeżdża jakiś tam km zanim się przełączy na gaz. Mam podobny problem ale w Z20NET, teraz się nasili ale jak było ciepło czasem tez tak było tyle ze nie gasł. Dziś rano 2stopnie i już się zaczęło wczoraj ledwo odpalił za pierwszym, a dziś za drugim. Tyle ze jakoś mocno obroty nie falują, ale na zimnym jak odpalam zawsze mam 1200-1250obr/min. (zima/lato) na początku potem normalnie 800 po jakimś dystansie/czasie. Jak się przełączy na gaz to już problemy w/w nie występują. Może zbyt rzadko benzynę tankuję i coś się porobiło w filtrze albo pompie? Pompa wymieniana 1,5roku temu no nową ale nie ori. Benzynę ostatnio tankowałem 18 Sierpnia, czyli 5tyg temu (około 10l Pb98). Jeżdżę zawsze do momentu wyświetlenia rezerwy (tej przy zegarach nie na tej na wyświetlaczu komputera) i potem znów tankuję.
  4. Podpinam sie pod temat, Z20NET + gaz. Chlodno sie zrobilo i zaczal mi kiepsko odpalac, dzis rano za 2 razem i z takim momentem zadlawieniaza tym drugim razem. Wsteczny, wyjeżdżam i znow sie dusi prawie zgasl ale wyratowalem. Jade 200m do skrzyżowania, wbijam 1ke, gaz i znow to samo dusi sie, wyratowalem ( sprzęgło w podloge + gaz jakbym znow ruszał) ale obroty sie podniosly jakby nadrabial to co nie poszło za pierwszym ruszeniem z tego skrzyżowania. Potem juz normalnie. Po pracy znow to samo dusi mi go za każdym razem praktycznie na poczatku. Potem normalnie. Jak bylo Cieplo tez tak czasami bylo, ale teraz pare dni zimno z rana i jest to częstsze. Pompa paliwa wymieniana 1,5 roku temu na nową ale nie ori. Jak się przełączy na gaz to już problemy w/w nie występują. Wymienić swiece na początek? Nie wiem ile już maja nalatane swiece ale, ja nie wymienialem jak kupiłem, 2,5 roku temu. 35tys km za mojej kadencji. Ahh no i w tamta zime tez sie tak działo ale jakos to przeżyłem 😉 Teraz juz mnie to męczy 😐 Jak kursant na pierwszych jazda L-ką xD
  5. KATORGA

    SPREZYNY

    Tylne już wymienione, musiałem na szybko bo jedna była pęknięta u podstawy.
  6. KATORGA

    SPREZYNY

    Jak założysz zrób foty, bo też chcę na przód Eibach dać bo mi wysoko stoi
  7. Dobra cena? 14t + zielone wtryski z aero 980zl https://m.olx.pl/oferta/turbosprezarka-td04-14l-przewody-saab-aero-2-0t-210km-9-3-CID5-IDujfon.html
  8. KATORGA

    SPREZYNY

    Będzie ale za rok 😄 Eibach raczej albo h&r zobaczę ile mi tam brakuje mniej więcej względem tylu.
  9. KATORGA

    SPREZYNY

    W końcu zrobiłem zdjęcia. Dwa miesiące temu wymieniłem sprężyny z tyłu, miałem pękniętą lewą na ostatnim zwoju. Sprężyny to Kilen 60050, 195zł płaciłem za sztukę jak dobrze pamiętam. Wydaje mi się że jest tak jak przed wymianą, ta różnica która była od opony do nadkola względem prawego a lewego koła się nie zmieniła niestety, ale muszę zmierzyć jeszcze (22mm i 32mm było) Wygląda to tak jak poniżej, wiem wiem przód lipa totalna 😜 Nie wiem co tam konkretnie jest, ma tak od kiedy ją kupiłem (wychodziło jakieś 57mm od nadkola do opony). Może na wiosnę się z tym pobawię, bo nie powiem trochę mnie to drażni 😆 W ogóle jakoś małe te 18" felgi wyglądają na zdjęciach 225/40/18 Może to przez ten przód. 🤨 Oczywiście VC Z20NET GTS z xj2
  10. Zaciekawił mnie, ktoś z forumowiczów juz stosował?
  11. Panowie, jak słychać taki dziwny metaliczny dźwięk/skrzypienie przy niskich obrotach max do 2000 na biegach 1-2-3, bardzo rzadko na 4 (ledwo słyszące), nie za każdym razem ten dźwięk jest, najwięcej przy dodaniu gazu jak leci obrotomierz do tych 2000, to objaw z DM albo sprzęgła? Z20NET F40 polift. Wydaje mi się że najgłośniej to słychać na zimnym. Bieg 1 gaz słychać przed 2000 zmieniam na 2 bieg gaz znów przy 2000, i tak do 3biegu potem nie słychać albo po prostu jest to bardzo cicho. Myślałem na początku że to wina pękniętej sprężyny z tyłu która została zdiagnozowana przy wymianie kompletnego rozrządu, wymieniłem obie sprężyny z tyłu ale nic się nie zmieniło. Nie wiem jak długo już tak jest bo po prostu tego praktycznie nie słychać jak jest szyba zamknięta, dopiero przy opuszczonej i wyłączonym radiu to słychać i raczej słychać z przodu. Wychwyciłem ten dźwięk jak nasłuchiwałem zepsuty rozrząd podczas jazdy Bo jeśli by to było zawieszenie to raczej na każdym biegu by się to objawiało, chyba że większe wibracje na tych niskich biegach i coś telepie. Sam nie wiem jak to zdiagnozować dobrze, na kanale nie bardzo, bo na jałowym nic nie słychać.
×