Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

slboss

Forumowicz
  • Content Count

    592
  • Joined

  • Last visited

Everything posted by slboss

  1. Hehe. Pierwsza sprawa to ja obudowe filtra miałem zawsze nieprzykreconą wiec wyjmowalo sie ja w kilka sekund. A drugie, jakoś wtedy trafiła mi sie w ręke chyba jakas żaba czy coś i momentalnie odciągnąlem napinacz. Grunt ze sam zrobileś satysfakcja
  2. Kolektora nie rozbieraj robilem to dwa razy i ostatni nie tak dawno temu. nie widze potrzeby. pzdr
  3. to nie jest wina skrzyni tylko wysprzeglika. W Twoim samochodzie on ma już około 100 tys. Ale pochodzi jeszcze
  4. nie poznasz czy padną czy nie. Jak bedziesz miał szczeście to Ci nigdy nie padnie (mam na mysli że szybciej Ci sie auto znudzi i zmienisz) A jak juz padnie czy jedno czy drugie to bedzie check
  5. A czego sie spodziewać po samochodzi 12 letnim, normalne że coś sie czasem przydażyć może
  6. Bedzie Ci brakowało przyspieszenia i ksenonów, przynajmniej ja to tak odczułem. Mając i jedno i drugie A pompa i przepływomierz tak często nie padają. Miałem dwie Vectry 2.0 DTI i w tej, którą miałem 4 lata i przejechałem ponad 90000 km przepływka nie padła, pompe robiłem, drugą miałem krócej, ale nie robiłem w niej ani jednego ani drugiego.
  7. No dobra, ale świece nie wyłączaja sie odrazu po zgasnienciu spiralki na desce. Grzeją troche dłużej.
  8. Skoro wskazowka sie nie ruszyła a chlodnica zrobila sie ciepła to na 100% termostat do wymiany. Ja zawsze wymieniam termostat z obudową, nowe to nowe. Ale jesli chcesz wymienić sam wklad to napewno sobie poradzisz to dziecinnie proste. Naciskasz, przekręcasz i wyjmujesz. Pozdrawiam
  9. A wiec. Kupiłem te świece i założyłem, ale niestety nie przetestowałem auta bo na drugi dzień sie sprzedało. Musicie panowie poczekać na kolejnych testujących. Jedno co moge powiedziec to to że podłączałem bezpośrednio pod akumulator w celu testu. Zrobiła sie czerwona tak samo wolno jak stara. nie wiem czy to ma jakieś znaczenie, ale ja sobie wyobrażałem że bedą poprostu szybciej grzały.
  10. No to chyba bede pierwszy Kupiłem tu: http://www.allegro.p...ti_2_2_dti.html Tylko z montażem sie troche zejdzie bo z jedna świecą mam problem Dziś wykręciłem ją, ale razem z kawałkiem gwintu. Ktoś przedemną źle wkrecił bo przed odkręcaniem zauważyłem, że nie była wkręcona do końca. Dojdą dodatkowe koszty. Ach ci mechanicy...
  11. Próbowałeś kolego?? Czy jeszcze nie??
  12. A skąd wiesz ze masz rope w oleju. Jak swojego białasa odpale na -15 to też kulawo chodzi... moze tez mam rope w oleju.
  13. Czyli identyczny problem jak u LLukasz777
  14. Z omegi B napewno bedą pasowały, bo ja do omegi wkładałem z Vectry, bo poprzedni właściciel nalał jakiegoś syfu i sie pozatykały i musaiałem podgrzewanie zlikwidować
  15. Vectra napewno nie ma instalacji pod podgrzewanie sprysków. Trzeba samemu rzeźbić.
  16. Miałem Omege B to wiem, że na 100% pasują bo przekładałem, ale te wyglądają identyko tylko, że kostka podłączeniwwa inna w OB była.
  17. W omedze miałem podgrzewane dysze spryskiwaczy. Włączały sie razem z lusterkami i tylną szybą. nie ma co się zastanawiać nad innymi tylko proponuje kupić z omegi na wygląd identyko jak w Vectrze i dziura w masce identyczna. Udanego montażu i wesołych świąt
  18. Proste. Wyjmujesz całego macpersona (jedna śruba na kielichu pod maską, druga to łącznik stabilizatora i jeszcze dwie u dołu przy piascie) i go rozkręcasz. Dajesz nową poduszke, łozysko i skręcasz. Gotowe. Musisz mieć ściągacze do spręzyn bo inaczej nie złożysz. Miłej pracy
  19. A jak zakładałeś temat to nie widziałeś wyżej??? http://forum.vectraklub.pl/index.php?showtopic=58000
  20. Jako, że nie potrafie zrobić Enter w tekście to pisze nowy post Siłownik jest zamontowany poziomo i wchodzi gdzieś tam do środka pod tą półkę za siedzeniami. jesli chcecie go zamontować to trzeba ją wyjać i tam celować. Fotki nie zrobiłem bo i tak nic nie byloby widać. A pólki zdejmował nie bede bo na dworzu -13, chyba że do lata poczekacie
  21. dobra to ide i zobacze gdzie dokładnie sie go wpina poszukam aparatu.
  22. powinno byc tak _/ _/ a jeśli bedziesz miał lewego angola to bedzie tak \_ _/
  23. To nie jest tak ze zamiast spręzyn są siłowniki.W polifcie poprostu dodali jeden siłownik, dokładnie po prawej stronie po to, aby klapa nie wróciła podczas otwierania i nie uderzyła w głowe czy w plecy, gdy juz "wsuniesz" sie do bagażnika.Spręzyny zostały tak samo jak w przedlifcie.
  24. jaki znowu status?? :>

×
×
  • Create New...