Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marcinek180

Forumowicz
  • Zawartość

    11 526
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    40

Wszystko napisane przez marcinek180

  1. marcinek180

    Turbina I Turbodoładowanie

    A czy coś się dzieje czy tak z ciekawości grzebiesz i pytasz?
  2. marcinek180

    Montaż elektrycznych szyb z tyłu

    Naprawione. To był dobry trop i miałeś rację - gdy zamykanie szyby nue działało pomagało otwarcie/zamknięcie drzwi lub poruszanie wiązki przewodów idącej ze słupka do drzwi. Tam też jeden z przewodów był naderwany. Wymiana fragmentu, lutowanie i zaizolowanie i wszystko pięknie działa.
  3. marcinek180

    Montaż elektrycznych szyb z tyłu

    Przyszło mi to na myśl i sprawdzę to. Ale trochę to dziwne, że nie działa zarówno z przycisku w drzwiach jak i przy lewarku a z pilota zawsze domyka.
  4. marcinek180

    Montaż elektrycznych szyb z tyłu

    Panowie dawno mnie tu nie było i ciężko już jest mi coś odnaleźć więc może tu ktoś pomoże. Od paru dni tylna lewa szyba nie zawsze reaguje na zamykanie z przycisku przy lewarku jak i w drzwiach. Jednak gdy zdarzy się jej taka niemoc to przy zamykaniu auta z pilota szyba się domyka. Potem działa normalnie i za jakiś czas defekt się powtarza. Gdzie szukać problemu?
  5. Witam serdecznie i melduję, że nadal żyję ja i Viki :-) Daaawno tu nie zaglądałem... Koledzy jest mały problem i nie bardzo wiem gdzie szukać przyczyny. Od około miesiąca wskazówka temperatury silnika zaczyna reagować/wskazywać temperaturę dopiero po przejechaniu jakiegoś dystansu zamiast od razu po uzyskaniu temperatury którą powinna już wskazywać. Gdy już się podniesie na te około 80 st i dojdzie do 90st to jest wszystko cały czas normalnie. Czyli dla zobrazowania: odpalam zimny silnik, jadę około 10km a wskazówka leży choć wiem, że silnik w obecnych temperaturach letnich i po takim dystansie powinien już mieć prawie 90st. No i nagle, w oczach, wskazówka leci sobie na te powiedzmy 80st i od tego momentu działa już normalnie. Powtarza się to bardzo często ale też nie zawsze. Powiedzmy, że problem występuje w 90% odpalenia zimnego/letniego silnika. Wymieniłem już czujnik, sprawdziłem połączenie wtyczki /ten konektorek czy jak się to nazywa/ czy nie jest za luźny. Ale reguła, że dzieje się to praktycznie tylko na początku trasy, na zimnym podpowiada mi, że nie chodzi tu o przerwę na kablu... Czy wobec tego problem może być w zegarach??? Doradzcie cokolwiek bo nie mam pojęcia za co sie złapać teraz... Pozdrawiam serdecznie wszystkich, którzy pamiętają...
  6. mogła się zmienić zbieżność. U mnie wyciągnięcie amora i ponowne włożenie go zbieżność zmieniło i to dość w znaczny sposób
  7. No to są jeszcze inne metody sprawdzenia czy termostat trzyma. Ale o tym są już tematy.
  8. no ale przecież wskaźnik jest wyskalowany nie od 0 st tylko od chyba 60 albo 70 st więc ciepłe powietrze z nawiewów i przełączenie sie na gaz (pewnie w okolicach 30st) nie swadczy o uszkodzonym wskażniku. Przecież silnik nie zagrzeje się do 80st na odcinku 5km
  9. Już wiem więcej... Malutka kostka w którą wchodzi folia ze ścieżkami jest ok. Po włożeniu samych zegarów, odpaleniu auta i zagrzaniu tak aby pokazywało temp. trzeba docisnąć prawy górny róg tarczy z zegarami czyli właśnie miejsce wskaźnika od temp aby wskazówka zadziałała. Wniosek z tego, że mechanizm podnoszący wskazówkę nie ma połączenia dobrego z układem nadrukowanym. Problem w tym, że nie bardzo mam się tam jak dostać - za dużo drobnych elementów i boje się coś uszkodzić a najpewniej wystarczyłoby dotknąć lutownicą kilka punktów... z tego opisu to raczej wygląda na nietrzymający termostat po prostu...
  10. Wracam do tematu ponieważ już z nim raz walczyłem - wymontowałem licznik, poprawiłem połączenie zegarów z kostką do licznika i... nie pomogło. Objaw jest taki, że raz sobie działa, raz nie. Ale jak nie działa to wystarczy czasami naprawdę leciutko, czasami kilka razy mocniej puknąc w deskę nad licznikiem i wskazówka się podnosi. Więc jestem pewien, że problem jest w samym liczniku a nie jego połączeniu z instalacją auta. Właśnie mam wyciągnięty licznik... Widzę, że po stronie wskaźników temp/paliwa jest tam jeszcze jakaś mała płaska kostka - może tam coś nie łączy... Albo gdzieś jest jakiś zimny lut...? Rozbieram zegary bo mnie to tak wkurza że ojojoj... może jeszcze jakiś pomysł Jarku?
  11. Szukam, ale znaleźć nie mogę a pewnie były tematy o podobnym problemie. Otóż zamknąłem auto z pilota na dwa razy czyli z ryglowaniem. Wyciągnąłem akumulator i... zamknąłem maskę! Bez aku pilot nie działa, a aku nie włoże bo maska zamknięta. Próbowałem normalnie przekręcić kluczyk w drzwiach kierowcy, ale chyba ryglowanie nie pozwala czy tak? Jak zatem dostać się pod maskę lub do auta? EDIT: Informacja na przyszłość dla szukających informacji: Bez akumulatora można otworzyc auto normalnie przekręcając kluczyk mimo ryglowania - jeśli nie możesz tego zrobić oznacza to, że zamek jest zamarznięty/zepsuty/zaciął się. Wtedy też czytaj poniższy temat... :-)
  12. usterka można by napisać niemal zdiagnozowana choć jeszcze nie naprawiona całkowicie. Jestem już niemal pewien, że problem leży w połączeniu licznika z jego kostką ponieważ w momencie, gdy wskazówka nie działa i palcem po prostu nacisnę na ramkę licznika dopychając go - wskazówka od razu podnosi się na właściwą pozycję. Usterka więc niegroźna, trzeba tylko znaleźć trochę wolnego czasu na rozebranie kilku plastików deski rozdzielczej i poprawienie mocowania licznika i kostki tak żeby to ze sobą zawsze działało.. tu podziękowania dla Jarka za zainteresowanie tematem, chęć pomocy i naprowadzenie na właściwy tok myślowy podczas szukania usterki!
  13. marcinek180

    Jakie światła? DID, TID ?

    A to Ci wynalazek... Buda jakby TIDa ale w środku nie wiadomo co...
  14. marcinek180

    Manetka tempomatu do Z18XE

    u mnie zamiennik działa już kilka lat i problemu żadnego nie ma. Jedynie mechanicznie jest głośniejszy, oryginał tak miekko, przyjemniej pracuje.
  15. marcinek180

    Spryskiwacze reflektorów vectra b

    powinny się włąćzać za każdym razem a czy ktoś to przerobił to my to mamy wiedzieć?
  16. Jeśli mowa o sedanie to mają inny kształt lampy.
  17. w ilu tematach jeszcze zapytasz???
  18. marcinek180

    Drgania Kierownicy

    Jeśli nie bije ciągle to koła są ok - szukaj w zawieszeniu i elementach przenoszących napęd.
  19. nie będzie pasować - inna średnica tarczy, całkiem inna ilość zębów
  20. marcinek180

    TEMPOMAT NIE DZIAŁA

    nie ma kontrolki od tempomatu więc nie szukaj Ostro hamowałeś - może sprawdź czujnik stopu pod pedałem...
  21. marcinek180

    Vectra B 205/45 czy 215/45

    Inaczej: kup 4 nowe opony takie jak się należy (215/45/17) albo zrezygnuj z zakupów i jeździj na tyle na ile pozwalają warunki i opony albo odstaw auto do garażu.
  22. Sądze, że to bez sensu bo raczej nie jeździsz ciągle z pełnym obciązeniem??? A pełne to by było przy wszystkich pasażerach, pełnm baku benzyny i gazu i może jeszcze ta przyczepa.
  23. marcinek180

    Zawieszenie Vectra B i jego zmiany

    nigdy nie spotkałem i nie słyszałem o różnych rozmiarach więc zakładam, że jest tylko jeden właściwy.
×