Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

toki0987

Forumowicz
  • Content Count

    226
  • Joined

  • Last visited

Community Reputation

2 Neutral

About toki0987

  • Rank
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    vectra c 1.9 cdti gts automat

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. warto jesli egr wyprogramowany zaślepić całkowicie egr-a blaszką bez dziurek , u mnie było podobnie prawdopodobnie egr po wyprogramowaniu był w pozycji nie domkniętej
  2. panowie nie chce zakładać nowego tematu wiec zapytam tu klima przestała dzialać brak błędów na opcomie ,dodam ze tydzień wcześniej wydobywał sie jakis pisk po wyłączeniu nadmuchu przestawało piszczeć? nawiew sprawny
  3. tak ponoć wyprogramowany bo juz u nich 2 razy byłem na poprawce z dpf-em teraz 3 z egr-em,tak własnie mi sie wydawało że to EGR dodatkowo zaslepiłem go całkowicie i dla tego wywala błąd , aczy z takim czymś idzie jeżdzić bo w tej chwili jestem za granica auto dopiero za 4 tygodnie pojedzie do pl czyy lepiej nie ryzykować?
  4. czyli coś z intrfejsem? to nie dobrze bo niedawno go nabyłem
  5. Panowie mam problemik wczoraj zaświeciła sie kontrolka silnika , po z czytaniu bładu P0400-5A -zbyt słaby przepływ recyrkulacji gazu wydechowego. Jekies pomysły co może być przyczyną ,dodam żę wywaliłem ostatnio dpf-a i egr-a oraz zaslepiony został całkowicie egr (blaszka bez otworów ) ?
  6. panowie mam problem z swoim opcomem a mianowicie po podłączeniu po dosłownie 2-3 min rozłącza mi go , dzieje sie tak za każdym razem. Co może być nie tak ? wersja opcoma 1,39
  7. po skasowaniu wraca ,nic sie nie świeci
  8. nie zabardzo sie na tym znam http://viki0987.wrzu...1t00EzK1D/bledy raczej wszystko działa
  9. czyli tylko mechanik mi zostaje? dodam ze za każdym razem co podłacze opcoma rozlącza mi go z komunikatem brak komunikacji dzieki
  10. dlaczego za każdym razem jak podłącze opcoma ,po około 1 minucie rozłącza mi go ?
  11. U2103-00-brak komunikacji z magistraląCAN(duża szybkość) co oznacza ten błąd ?
  12. ja musze zaobserwować czy ta wartosc czassem nie rośnie ,pamietam że na początku od razu po wyprogramowaniu mechanik powiedział że stan nasycenia bedzie 0%, wiec bedę musiał udać sie na poprawkę ps . i własnie w takich momentach człowiek żałuje że nie wydał troszke wiecej kasy i nie pojechał do Krakowa:)
  13. Własnie w tym problem że jestem tym autem w niemczech i dopiero na swieta bede wracał. Czy może sie cos z autem dziać niepokojącego?
  14. podlaczyłem opcoma weszłem w bloki pomiarowe wyswietliło 1 strone gdy chciałem wejść w nastepny blok pomiarowy juz nie szło . wyłączyłem opcoma i to samo ?
×
×
  • Create New...