Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Gossia

Forumowicz
  • Content Count

    93
  • Joined

  • Last visited

Everything posted by Gossia

  1. Możliwe. Nie znam się na tyle. Zaufałam mechanikom. Mam castrol edge 5W30. Sprawdze też na ile km miałam wymieniany. A gdzie mogę znaleźć ten wtyk od czujnika? Ale jak ten stan oleju wskazuje jako niski to może być powodowany tą inspekcją czy to już inna sprawa? A chodziło mi o kasowanie inspekcji opcomem, ale juz znalazłam, tylko mam pytanie czy też muszę mieć wyłączony zaplon?
  2. Witam. Pojawił mi sie błą jak w temacie. Pokazuje nieznany kod błedu, ale wyszukałam, że to może być cos z ciśnieniem oleju.Opcom pokazuje ciśnienie oleju normalne, ale stan oleju niski. I mam pytanie czy jak pojawiła mi się inspekcja to może wskazywać poziom oleju jako niski? Czy może mam po prostu za malo oleju i dlatego tez pojawił się błąd? Przyznam, że nie zauważyłam, żeby gdzieś było widać, że olej wycieka. Tak czy inaczej jutro sprawdzę stan oleju rano przed odpaleniem auta. Ale może mi coś doradzicie. Druga sprawa jak mogę skasować to inspekcję? Bo mam taki olej co wymienia się co ok. 25000-30000. No chyba, że jednak będę musiała
  3. U nas to jak własnie tak z tymi mechanikami, że jak im mówisz co mają robić to się krzywią. Nieważne, że im za to zapłacę... Chyba będę musiała poprosić męża...
  4. Powiem mu, ale jak on mnie już widzą i słyszą to im ręce opadają, bo mówię zawsze co mają robić, a nikt tego nie lubi Mam nadzieję, że będą wiedzieli o jakie przelutowanie chodzi. Witam. Więc jestem już po wymianie termostatu i oczyszczeniu przepustnicy. Okazało się, że była cała zabrudzona. Mechanik wyczyścił ją i sprawdził styki. Ponoć były ok. Rano na razie silnik chodzi ok, ale może to być powodem tego, że noce nie są jeszcze takie zimne. Zobaczymy gdy temperatura spadnie. Co do poszarpywania autem w zakresie 1200-1700 obrotów nic się nie zmieniło. Nadal są...
  5. Ok. Wymuszę to na nim No chyba, że powiem mechanikowi, bo muszę wymienić termostat, więc może przy okazji może wyczyścić przepustnicę. Dam znać jaki jest efekt.
  6. Przy wlocie chyba, bo napewno jej nie wykręcał. Rozumiem, że powinien?
  7. Mąż sprawdzał i mówił, że była czysta. Z tego co wiem można zrobić test opcomem? Jeśli tak to w jaki sposób? I czy w ogóle jest sens go robić? Jeśli chodzi o pedał gazu to zdarzyło się kilka razy, że pedał nie reagował, ale od jakiś 3 tygodni jest ok i nawet błąd się sam skasował, więc nie wymieniałam. Mam pedał gazu w razie jakby błąd się pojawił, ale na razie jest ok.
  8. Witam ponownie. Wiec wracam do tematu, ponieważ problem wrócił. Miałam spokój jakis miesiąc, jeśli chodzi o poszarpywanie autem podczas jazdy przy obrotach 1200-1700. Wywnioskowałam, ze może to byc wina paliwa, bo po tym jak zatankowałam paliwo w Niemczech to samochód całkiem inaczej chodził. W ogole nie bylo słychać silnika. Nawet raz się zastanawiałam czy mi nie zgasl Nie bylo szarpania. Dynamika jazdy bez porównania. Teraz już auto znów poszarpuje. Dzisiaj wrócił również problem, który doskwierał mi poprzedniej zimy a mianowicie, że po odpaleniu strasznie szarpie autem. Dlaczego problem pojawia się gdy jest zimno? Oczywiście jak silnik się nagrzeje już się nie trzęsie.
  9. Od mojego powrotu błąd wyskoczył mi 3 razy. Nie kasowalam błędu i pojechałam do mechanika, który miał akurat auto z takim samym silnikiem i podmienil pedał gazu. Błąd sam zniknął z chwila wymiany. Czy w takim razie mogę być pewna, że to powinnam wymienić? Bo on mówi, że na 60% tak a ja nie wiem co robić. Najlepiej by było mieć na podmianke np. na tydzień czy 2 ale niestety nie mam jak załatwić. Można to inaczej sprawdzić?
  10. Tak jak już kiedyś wspominałam tankuję na orlenie. Inne stacje w okolicy to raczej jakies małe prywatne, stacyjki, których nie jestem pewna. Jeśli chciałabym zatankować np. na shellu to najbliższy mam ok. 70 km w jedną stronę, więc trochę daleko. Ale zamierzam sie wybrać do Piły. Tam mają ten sprzęt jet clean tronic czy coś takiego i czyszczą cały układ paliwowy lz uzyciem liqui moly. Co o tym sądzisz? Czy lepiej zalać np. stp?
  11. Odnośnie tego błędu, który mi się pojawił: postanowiłam, że zaryzykuję i wrócę bez oddawania auta w ręcę mechanika za granicą. Zrobiliśmy tak jak Pioreq radziłeś. Posprawdzaliśmy wtyczki, poodłączaliśmy i powpinaliśmy z powrotem. Przejechaliśmy się i zauważliśmy, że na trasie jest ok, dopiero błąd wkrada się jeżdżąc w trybie miejskim, jak się dużo redukuje i wtedy temperatura wskazywana na desce rozdzielczej dośc mocno wzrasta.Na szczęście nie było problemu z powrotem do kraju. Dojechałam i ani razu auto "nie straciło gazu". Jednak jak już jeździłam po mieście to raz takie coś się zdarzyło w ciągu 3 dni. Dzisiaj jadę do mechanika i zobaczymy co powie. I sprawa, która mi nie dawała spokoju od dłuższego czasu - szarpanie autem. Otóż od momentu zatankowania niemieckiego paliwa problem ustał. Nie szarpie autem, przyśpiesza rewelacyjnie, zero buczenia przy ruszaniu. Słychać tylko świst turbiny i auto ma takie "odejście"... że aż czlowiek się cieszy jadąc tym autem. Ale nie wiem jak długo będę się cieszyła, ponieważ dzisiaj zatankowałam u nas i auto już nie jest tak żwawe jak było :/ Mogę chyba tylko wnioskowac, że nasze paliwo p**przy mi auto?!
  12. Jak sprawdzilam odczyty to wartosc jednego czujnika pedalu gazu caly czas sie zmienia mimo tego,ze nie ruszam pedalu gazu. no i jeszcze te ladowanie spadlo a reszta raczej bez zmian.
  13. To nie jest moje auto,ale podonie chodzi. Kolejna sprawa, jestem 1000 km od domu i auto padlo. 2 czujniki polozenia pedalu gazu. moge wiedziec gdzie one sa umiejscowione i czy latwo je wymienic? Prosze o szybka odpowiedz. Aha, kody bledow P1120-52 i P1122-52. Aha, kody bledow P1120-52 i P1122-52. Aha, no i ladowanie spadlo mi do 12.9 przy wlaczonej klimie (bez klimy 13.1 - 13.3) Moze to miec cos wspolnego?
  14. Dzisiaj niestety miałam 13,4 a nawet 13,3 przy włączonych światłach i radiu. Po wyłączeniu 13.5. Tzn., że znowu alternator do naprawy? A wracając do tematu szarpania. Dzisiaj rano po odpaleniu silnik znowu "pukał" po przygazowaniu już było ok. Postaram się jutro nagrać jak auto się zachowuje podczas odpalenia, później jak przygazuję i później o jakie szarpanie w granicach 1200-1300 obrotów mi chodzi. Może to coś zasugeruję, chociaż wiem, ze na odległość to ciężko zdiagnozować. Ale tak jak wspominałam wcześniej, będąc u mechanika, który zasugerował mi ten czujnik, ale u mnie opcom pokazuje chyba dobre wartości. Więc nie wiem komu/czemu wierzyć... Przepraszam, że marudzę... :/ Jeszcze nic mi się nie udało nagrać, ale bynajmniej sprawa wygląda podobnie jak tutaj
  15. Ja też uważam, że to nienajgorzej. Mówię tylko w stosunku do tego co było np. w zeszłym roku, kiedy z klimą przejeżdżałam po mieście ponad 750. Ale może faktycznie jakieś gówniane paliwo. Niestety u mnie jest tylko orlen... :/
  16. 6.5-7.0. to chodzi o spalanie raczej w trybie miejskim. Jeżdże codziennie tą samą trasę, więc mam porównanie do tego, co było pół czy rok temu. I tak mi spalał zawsze a od jakiegoś czasu spalanie mi wzrasło do 8.0l/100. Wiem, że to nie jest chyba dużo, ale oczywiście chodzi mi o porównanie z tym co było jakiś czas temu a nie w porównaniu z innymi autami. Co do dystansu to licze po prostu ile przejeżdzam od tankowania do tankowania a tankuję zawsze do pełna ze względu na to, że dużo jeżdzę. Kiedyś przejeżdżałam ok. 770 km na 53 litrach paliwa ( przeważnie przy takim poziomie paliwa tankuję) Od jakiegoś czasu na 53 l paliwa przejeżdżam już ok. 660 km, więc różnica jest spora. Ale własnie wczoraj zauważyłam, że mocno wzrasta mi paliwo własnie na biegu jałowym. Jadąc np. ok 100 km średnie spalanie mam 5.8 i nagle 5 minutowy postój na przejeździe czy światłach zmienia mi średnie spalanie już na 6.3 czy nawet 6.5. Rozumiem gdyby to miało miejsce gdy np. muszę co chwilę chamować, ruszać i w ogóle ale tutaj to mnie zaskoczyło. Później już po przejechaniu kolejnych 560 km spalanie już mam 8.0-8.2.
  17. U mnie niestety też nastąpił wzrost spalania. Zawsze mi palił średnio 6.5-7.0 l. Teraz wzrosło mi do 8. Na trasie jest elegancko - ostatnio miałam 5,8, ale wystarczyło, że postałam na przejeździe 5 minut i już wzrosło do 6.3. Dodam, że na biegu jałowym miałam 0.9 a teraz mam gdzieś 1.2, a jak już mam włączoną klimę to ok. 1.5.
  18. Nie wiem. Jakiś czas temu mąż sprawdzał i mówił, że nie było tam syfu. A można opcomem sprawdzić czy przepustnica działa prawidłowo? Aha, jak byłam ostatnio u tego gościa, co mówił mi o tym czujniku to powiedział że to może być od dwumasy, ale gdyby to była wina dwumasy to byłoby tak zawsze, prawda? Teraz w prawdzie szarpie cały czas, ale jakiś czas temu to raz szarpał a raz nie. Ja jeżdżę dosyć dużo autem i zauważyłam też, że czasami auto lepiej się zbiera a czasami gorzej. Fakt, że jak sie rozbuja to idzie "jak strzała" ;P ale jednak przy ruszaniu to różnie bywa.
  19. A wracając do tego czujnika o którym kilka postów wyżej pisałam, może to coś z tym czujnikiem? Chociaż na opcpmie pokazuje chyba temperaturę w porządku. Tylko dlaczego inne urządzenie może pokazywać tak rózne wartości? Tak czy inaczej szarpie najbardziej przy obrotach 1200-1400. Mam nadzieję, że w końcu uda mi się znaleźć kogoś kompetentnego i dojdę z tym do ładu.
  20. No właśnie różnicy nie było. Wymontowalismy tez przeplywke. Tez byla czysciutka. Boost sensor tez czysty.
  21. Dzisiaj podjechalam do takiego gościa i podłaczył kompa i wyszlo że czujnik temperatury spalin (1) pokazuje -40, więc to chyba tez nie jest w porządku. Może to byc winą szarpania? Mąż wymontował egr. Nie było w srodku żadnego syfu. Rozkręcił go i elekromagnes działa bez zarzuty. Trzpien wystaje ok 1 cm i chowa się cały. Więc czy w tym przypadku jest sens zaślepiać?
  22. A te uszczelki tez kupić czy ten silikon termiczny czy jak on się tam zwie...
  23. Menzurkami? Cóż to jest ;P Jeszcze jedno pytanko, bo juz tyle naczytałam, że mam mętlik w głowie. W celu sprawdzenia egr to całkowicie go zaślepić czy własnie tą blaszką z 4 otworami?
  24. Obudowa filtra w porządku, filtr paliwa i rozrząd wymieniony jakoś 3 miesiące temu, może krócej.
  25. Czy taka zaślepka będzie pasowała? i trzeba kupić do niej też tą uszczelkę, która jest poniżej na aukcji? http://allegro.pl/za...2504028981.html
×
×
  • Create New...