Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Buliachshot

Forumowicz
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Buliachshot

  • Ranga
    Nowicjusz
  • Urodziny 1985.10.11

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Łódź
  • Zainteresowania
    zależy

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    OPEL Vectra c 1,9 CDTI

Ostatnio na profilu byli

254 wyświetleń profilu
  1. Witam

    jak można to poproszę tą poradę jak wymienić poszycie fotela w vectrze c

    pozdrawiam

    buliachshot@wp.pl

  2. Buliachshot

    Zapalająca się kontrolka "check engine"

    Kręci do 4,5 tyś. ale po rozgrzaniu silnika do 80 stopni , zgaszeniu i ponownym odpaleniu jest wszystko o.k. i to mnie dziwi więc widzę że do gazowników nie ma co jechać bo na PB jest to samo , może rzeczywiście przewód się ukruszył albo jakiś sierściuch mi go uszkodził a pełno ich mam na podwórku .
  3. Buliachshot

    Zapalająca się kontrolka "check engine"

    tak, tylko nie mam skąd wytrzasnąć takiego czujnika a jak kupie to i wymienię ;/
  4. Buliachshot

    Zapalająca się kontrolka "check engine"

    Witam Chciałbym się podłączyć do tematu otóż mam podobny problem ale ... przekręcam kluczyk zapalają się standardowe kontrolki między innymi check engine , odpalam samochód check gaśnie i po chwili znów się zapala , dochodzi do tego brak mocy i obroty do 4,5 tyś. czyli tryb serwisowy-awaryjny . Po przejechaniu paru kilometrów kiedy silnik osiągnie temperature 80 stopni , gasze silnik np. na skrzyżowaniu po czym odpalam go ponownie i wszystko wraca do normy . Po podłączeniu pod op-com'a sczytało błąd "P0340 - Nieprawidłowy sygnał sensor wału rozrządczego (08) - Nie występuje " . Czyli jest to żeczywiście wina czujnika czy komputer świruje przez gaz ? Gaz był założony 6 miesięcy temu a problem się pojawił dopiero jak trochę temperatura spadła . Pozdrawiam
  5. Buliachshot

    Check

    "Proś a będzie Ci dane" kolega z łodzi zaproponował pomoc , jutro ją podłączymy i zobaczymy co się stało ? a jak się nie uda to poczekam do spotu może tam ktoś pomoże . mam benzyne + gaz . Pozdrawiam
  6. Buliachshot

    Check

    Bardzo chętnie bym kogoś poprosił ale nikogo nie znam , nie byłem nigdy na żadnym spocie i głupio mi się prosić tym bardziej PROMOCYJNIE .
  7. Buliachshot

    Check

    Witam wszystkich Mam podobny problem co kolega "adamos1987" , otóż przekręcam kluczyk zapalają się standardowe kontrolki między innymi check , odpalam samochód check gaśnie i po chwili znów się zapala , dochodzi do tego brak mocy i obroty do 4,5 tyś. czyli tryb serwisowy-awaryjny . Po przejechaniu paru kilometrów kiedy silnik osiągnie temperature 80 stopni , gasze silnik np. na skrzyżowaniu po czym odpalam i wszystko wraca do normy . Czy ktoś miał może podobny problem ? Wiem że można podłączyć Viki pod komputer ale w obecnej chwili nie mam możliwości . Pozdrawiam
×