Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Maro83mw

Forumowicz
  • Content Count

    75
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Maro83mw

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Vectra B 1,8 16V X18XE1 PB+LPG
  1. A mnie zastanawia na ile to jest prawda i czy ktoś potrafi to w sensowny sposób wytłumaczyć.Niechce być upierdliwy ale wydaje mi się ze ktoś tak powiedział albo napisał może nawet w instrukcji użytkowania opli a czy to ma jakieś pokrycie w rzeczywistości i czy bardziej nie wpływają na silnik inne czynniki niż stosowany olej to trudno określić
  2. A jaka jest wyższość tego polsyntetyka 10w40 nad mineralem 15w40 ?
  3. Jeżeli problemem jest rzeczywiście czujnik wału bądź walka rozrządu to samochód nie wkręci się więcej jak 4,5 tys obr jeśli wykręca się przy świecący błędzie wyżej to nie tutaj problem. Dla jasności miałem błąd sondy i przeplywki a pomogło zaslepienie Egr który błędu nie pokazywał tak to bywa z tymi komunikatami kompa one tylko podpowiadają a nie wskazują problem. To moje osobiste zdanie
  4. Nie wiem ile ma dokładnie przejechanie kupiłem ją to miała 125 tys km teraz ma 223 tys km Od początku leje ten olej. Auto ma 15 lat jak na ten wiek to i tak według mnie jest w super stanie wizualnym i mechanicznym Wątpię żeby kupowanie jakiegoś "super oleju" znacząco wpłynęło na żywotność silnika no ale jak kto woli
  5. Aby temat został zamkniety a kto szuka rozwiązania podobnych problemów miał wskazówkę to napiszę o likwidacji usterki. 1.Wymieniłem cewkę na Valeo i świece NGK ( koszt cewka 310 i 64 zl świece) nierówna praca ustała. Poprzednio tez miałem cewke Valeo którą wymienilem 4 lata temu wytrzymała coś koło 50 tys km 2 Okazało się że błedy czujnika spalania to z powodu małej ilości oleju, bo miałem wyciek miedzy obudową filtra a blokiem (okazało sie że śrubę mocującą obudowę do bloku można wykręcic palcami). Wymieniłem uszczelke obudowy koszt 30zł przy okazji wymieniłem uszczelkę pokrywy zaworów 40zł , olej GM 15W40 70zł, filtr oleju 30zł ogolnie koszt naprawy to 570zł części robocizna 0zl (robiłem sam, robota przyjemna i bezproblemowa )
  6. Dzięki ale znaczenie kodów to ja znam tylko zastanawia mnie jak to możliwe żeby tak sie coś spierniczyło od samego ściągnięcia czy te cewki naprawdę są takie delikatne czy szukać przyczyny w innym miejscu
  7. Z całą pewnością czym mocniej się nagrzewa tym bardziej problem nasila się, tak samo też gdy jadę zaczyna szarpać i delikatnie tylko ujme gazu to sie uspokaja a gdy dodaje to problem się nasila. Tylko najdziwniejsze że zanim zabrałem się do remontu to nie miałem żadnych błędów, a tylko czasem delikatnie zerwał co w sumie nie było jakoś uciążliwe. Jak mógł się tak uszkodzić DIS przy normalnym odkręceniu i ponowym złożeniu że teraz aż taki problem się zrobił. Chciałbym Młody 91 żeby to był niski poziom oleju.
  8. Witam Postaram się jak najkrócej to opisać żeby dało się przeczytać w całości. A więc jakoś tak rok temu samochód ostro mi przerywał i już byłem gotowy kupić cewkę i świece, ale rozkręciłem wtedy wszystko żeby obejrzeć (ciekawość) i po złożeniu okazało się że problem zniknął (naprawiło się samo). Ostatnio samochód znów coraz częściej zaczął mi przerywać jak dawałem gazu i postanowiłem zabieg powtórzyć w nadziei, że znów uniknę wydatków. Ściągnąłem cewkę i chciałem wykręcić świece, ale okazało się że nie mam żadnego klucza do świec to założyłem cewkę przykręciłem i podpoiłem wtyczkę. Zapaliłem i czuję ze obroty trzyma równo ale silnik tak trzęsie że aż kierownica wibruje , skoczyłem się przejechać kawałek i tragedia trudno jechać cały czas te wibracje. Następnego dnia rozebrałem wszystko wyczyściłem świece (były niby ok. kolor kawowy), prysnąłem preparatem do styków złożyłem odpaliłem i niby ok. Jednak teraz jak jadę to co jakiś czas tracę moc i zaczyna się nierówna praca silnika zwłaszcza jak się nagrzeje i chce przyspieszyć, to jak zacznie wibrować silnik to aż na kierownicy czuję. Wywaliło błędy P1326 P1327 P1328 P1329 P0325
  9. Witam po długiej przerwie i żeby temat mógł być ostatecznie zamknięty to dodam że w styczniu zaślepiłem egr i zrobiłem już dobrych pare tysięcy a wszystkie uprzednie objawy zniknęły. A i jeszcze jedno zaraz po zaślepieniu była tragednia tak szalały obroty i szarpał ale po jakiś 100 km wszystko się ustabilizowało i jest po problemie.
  10. Mam pytanie czy egr może dawać takie objawy i czy warto go zaślepić ?? Jak będę miał czas to troche nagram filmików z pracy różnych czujników może to pomoże. Podpiołem kompa pod viki i mam taki filmik Wykresy 1. przepływka 2 sonda lambda 3 obroty 4 EGR w pierwszej cześci % w drugiej V Wszystko na Pb nie włączałem gazu. Mam pytanie odnośnie EGR bo wydaje się że niezaleznie od obrotów stoi cały czas tak samo czy tak ma byc jak powinien pracować, oraz mam prośbę ogólną o ocenę tych pomiarów.
  11. cewki nie sprawdzałem a kabli u mnie nie ma
  12. Jak już pisałem błedów nie mam żadnych jeżdziłem nawet z podłączonym kompem kilka dni i nic na wykresach też nic nadzwyczajnego nie zauwazyłem między jednym stanem a drugim więc pomysłów mi brak.
  13. Witam Postaram się krótko opisać problem, a więc jeżeli jeżdzę z predkościami tak do 100 km/h to nie mam żadnych problemów, Auto pali normalnie nie falują obroty no poprostu nie ma kłopotów. Problem polega na tym że do momentu w którym przyśpieszam lub utrzymuję stałą predkośc nawet grubo ponat 100km/h to jest ok, ale gdy zwalniam z prędkości ponad 100 to zaczyna samochód szarpać i przerywać a gdy wcisnę sprzęgło to albo zgaśnie albo obroty utrzymują sie tak nisko że całą budą szarpie poprostu nie da się jechać, ale wystarczy że zgaszę samochód i znów odpalę to jest znów ok jeśli nie będę przekraczał 100. Przeczyściłem przepustnicę ale nic nie pomogło, błedów na kompie nie mam i podczas jazdy gdy szarpie to check też nie świeci. Vectra tak samo zachowuje się na LPG jak i na PB. Silnik 1.8 X18Xe1
  14. Jak jeździ na benzynie dobrze to znaczy że masz źle zestrojoną instalacje gazową i stąd te kłopoty i błędy na komputerze, choć mógłbyś napisać jaki to silnik i instalacja bo tak to wróżenie. A i zanim coś wyślesz na serwer to przeczytaj co napisałeś bo każdy robi błędy, ale twoje posty to masakra języka polskiego.
  15. Jeśli mógłbyś sprecyzować co daje taki zabieg tak z ciekawości pytam
×
×
  • Create New...