Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

wasil110

Forumowicz
  • Content Count

    160
  • Joined

  • Last visited

  • Days Won

    1

wasil110 last won the day on August 17 2016

wasil110 had the most liked content!

Community Reputation

8 Neutral

About wasil110

  • Rank
    Średnio obeznany
  • Birthday 02/28/1983

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Grodzisk Mazowiecki

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    vectra b 2.0 dti

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam w jakim położeniu zamatować ta tylna (przednia tyleje bo stare się rozwulkanizowały i nie wiem w jakim poł. je wcisnac
  2. Sprawa wyglada nastepujaco obiawy wystepuja w przedzile 40km/h do 60 km/h jadac z ta predkoscia czuc prace pompy abs bez naciskania na hamulce.Jadac z inna predkoscia i hamujac problemów z hamowaniem niema .Hamujac np ze 100 km/h jest wszystko ok do predkosci 60 km//h wtedy załaca sie abs i pracuje do czasu zejscia predkosci ponizej 40 km/h..
  3. DOWINOPEL jak tam poradziłes sobie?
  4. pompa wtryskowa ,jezeli masz tak jak ja http://forum.vectraklub.pl/index.php/topic/109996-20-dti-przygasa-po-rozruchu-na-zimnym-silniku/page__fromsearch__1 to umnie zakonczyło sie to naprawa pompy.
  5. Wychodzi na to ze jest u mnie problem z abs-em bo po odpieciu kostki od pompy i hamowaniu hamuje normalnie i nie sciaga na zadna strone,na stacji diagnostycznej tez pokazało hamulce ok.Poczekam az sie cieplej zrobi to posprawdzam czujniki i koronki.
  6. Dziobem w dół jak odpali normalnie to 100% zapowietrzanie kolega by poczytał to by wiedział.
  7. ja tam tez niczego nie dolewam a tankuje na orlenie ale dolewanie benzynki jest jak najbardzir=ej słuszne skydd jest dobry na zime.
  8. Witam mój problem polega na tym ,czarny asfalt zero lodu wciskam hamulec bardzo słaby pochwili 2 krotne uderzenie abs i hamulce sie poprawiaja ,po kolejnym hamowaniu juz jes ok czy to zapowietrzenie. Moze ktos miał takie obiawy kontrolka abs test przechodzi poprawnie, bo kontrolka gasnie i nie zapala sie podczas hamowania.
  9. Mam op-comy w dobrej cenie.

  10. Napisz w tej sprawie do Rafalg napewno bedzie miał.http://forum.vectraklub.pl/index.php/user/13-rafalg/
  11. odpal go jeszcze raz zeby sie odpowietrzył zaslep,zacisnij jakimis zczypcami przewód od przelewów jak najbl.pompy i odpal jeszcze raz co by sie mial przy tym zabiegu zapow.jak odpali to niech pochodzi i go zgas zrób próbe za jakis czas jak odpali i juz nie zgasnie to problem w przelewach a jak zgasnie to chociaz bedzie wiadomo ze przelewy sa ok i problem moze byc np w ob. filtra paliwa.
  12. Witam a ja mam takie pytanko co moze byc bo viki do mometu załaczenia turbo jest strasznie mulowata, kłopotem jest ucieczka ze skrzyzowania nie wywala zadnego błedu wydaje mi sie ze turbo na 1 zapina ok 2000 obr/min a na pozostałych biegach ok 1700-1800 obr/min. Mam op-comem egr ustaw. na -20
  13. 13,75 na wolnych obrotach bez swiateł to chyba troche zamamało ?,co to moze byc? jakis czas temu sprawdzałem to było 14,2
  14. Koledzy mam takie pytanko zadane cisnienie doładowania pokazuje 1.85 bar a aktualne cisnienie doładowania mam 0.99 na wolnych ob po dodaniu gazu wzrasta ale raczej nie dochodzi do 1.85 bar,co to moze byc.turbo zapina sie w granicach 1700- 1800 obr/min
  15. Witam pompa wkoncu zrobiona ,po podłaczeniu interfejsu mam nie po polsku wszystkie parametry sie pokrywaja oprocz tych desiret injection start 8 CA ,aktual injection 2.9 CA ,co to znaczy .odpala od strzału nic sie zlego z nim nie dzieje chodzi idealnie.
×
×
  • Create New...