Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

bajb

Forumowicz
  • Content Count

    86
  • Joined

  • Last visited

Community Reputation

2 Neutral

About bajb

  • Rank
    Nowy
  • Birthday 10/05/1986

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Węgorzewo
  • Zainteresowania
    motoryzacja,militaria ,sport,muzyka, :)

Dodatkowe pola

  • Województwo
    warmińsko-mazurskie
  • Auto
    VC 1.6 2004r.

Kontakt

Recent Profile Visitors

1235 profile views
  1. Mam podobny problem namierzylem panel sterowania wentylacja kradnie prad

  2. Ja jutro daje samochód do fachowca, Jak ogarnie temat to dam znać.
  3. Dzisiaj zamknąłem się w środku auta i zaobserwowałem,że co równo co trzy minuty( mierzyłem stoperem), jakiś przekaźnik klika raz-dwa ( wyłącza/włącza? ) i tak co trzy minuty, nawet po tych 15 minutach dalej tak się dzieje. Może ktoś naprowadzi co to może być? Może stąd ten pobór prądu?
  4. Znalazłem winowajce poboru prądu. Jest pod bezpiecznikiem F9 w kabinie- centralny moduł sterujący. Po wyjęciu tego bezpiecznika, po odczekaniu ok 10 minut, prąd spada do 0.03- 0.02 A. Mam pytanie gdzie szukać tego modułu? I czy jak będę chciał go wymienić na nowy to jest potrzebna ingerencja urządzeniem diagnostycznym Tech2 albo Opcom? Czy tylko zrobię podmiankę i powinno grać?
  5. Odłączyłem oświetlenie schowka również. nic to nie daje.
  6. Sprawdzałem i po 30 minutach, prąd ucieka, bo dwa dni i po akumulatorze. Ciekawe czy jak podjadę na opcoma to czy coś może pokazać?
  7. Witam. Mój problem to ubytek prądu na postoju, który wynosi 1,5 A. Po wyjęciu w skrzynce pod maską bezpiecznika F31 (moduł sterujący w kabinie samochodu) pobór prądu spada do właściwego 0.02 A. Sprawdziłem zatem pobór prądu na bezpiecznikach( wyciągając je po kolei) w kabinie samochodu i spada tylko na jednym F17( wskaźniki i przyrządy, wyświetlacz informacyjny) do wartości 0.73A, czyli połowę, ale jeszcze i tak za dużo. Żadnych problemów ze wskaźnikami i wyświetlaczami nie ma. 1)Gdzie szukać przyczyny? 2) Ile ewentualnie taka diagnostyka i usunięcie usterki może kosztować w ASO?
  8. Witam. Czy ktoś pomoże mi w stwierdzeniu jaką mam skrzynie biegów VC 1.6 2004r. VIN: W0L0ZCF6941060915 Z góry dziękuję.
  9. Bo jak przełączam miedzy biegami dmuchawy np. z 2 na 1 to słychać tylko kliknięcie tam na tym niebieskim przekażniku i nic się nie dzieje. Myślałem,że to ten przekażnik, ale podmieniłem i nic z tego. Tak jak pisałem wyżej pierw działał tylko 3 i 4 , a po wymianie tego całego zielonego rezystora dmuchawy , działa 2,3,4 jedynka nie działa. Dziwne, jedynka czasami działa , po dłuższym "chodzeniu na "2" jak zredukuję to czasami chodzi bez problemu. Po wyłączeniu juz nie chce działać na "1"
  10. U mnie pierw padł 1,2 bieg . 3 i 4 działa. Wymieniełem cały ten rezystor , dmuchawę wyczyściłem i nasamrowałem, wymieniłem też przekażnik pod kolumną kierwoniczą. No i teraz działa na 2,3,4 a na 1 nie działa? o co chodzi ??
  11. W ASO za przepchanie tego ustrojstwa wzięli ... 90 zl . Chyba tragedii nie ma. Sam próbowałem przepchać, ale bez rezultatu. Ponoć mają do tego jakąś specjalną przepychaczkę Cóż najważniejsze, że woda leci juz na zewnątrz.
  12. Próbowałem sam przepchać,ale bez rezultatu. W ASO przepchali za 90 zl. Teraz woda wycieka juz przez ten gumowy otwór, a nie leje sie do środka. Tu zdjęcie tego gumowego dydka. http://static.pokazywarka.pl/i/5936231/309834/img-20150617-120330.jpg
  13. Kolego ten silniczek( u mnie VC 2004r.) jest od strony kierowcy. Zdemontuj plastik ten przy pedale gazu co jest i zobaczysz winowajce. Mam to samo. Już naprawiłem. Tu masz zdjęcie jak on u mnie wygląda. http://static.pokazywarka.pl/i/5936218/442361/img-20150625-165014.jpg http://static.pokazywarka.pl/i/5936218/479476/img-20150625-182155.jpg
  14. Podepnę się pod temat. Po jeździe z klimatyzacją ma wodę w środku od strony pasażera.. Wpychałem przewód plastikowy dość sztywny w ten odpływ skroplin, co jest od strony silnika, wszedł może z 10-20 cm i koniec dalej nie szło. Przy pracy klimatyzacji z tego gumowego dydtka nic nie leci, a woda w środku.
×
×
  • Create New...