Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Paweł

Forumowicz
  • Content Count

    37
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Paweł

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Szydłowiec
  • Zainteresowania
    technika napędowa, robotyka automatyzacja

Dodatkowe pola

  • Województwo
    mazowieckie
  • Auto
    Signum 2.8 t, kiedyś VB SRi anglik przekładka, VA

Kontakt

  • Website URL
  • GG
    436145
  • Telefon
    603422492

Recent Profile Visitors

109 profile views
  1. Paweł

    bi-xenon AFL

    Jutro ponownie wyjmę lampę i sprawdzę wszystkie przewody (ksenon do przetwornicy) oraz zasilanie. Mam pewne wątpliwości co do prądów podłącze jakieś obciążanie może w tym oczku coś jest nie tak. pozdrawiam
  2. Paweł

    bi-xenon AFL

    Witam, Traktowałem specyfikiem co polepszenia kontaktu, ksenon to model D1S ale on działa sprawdzone. pozdrawiam
  3. Paweł

    bi-xenon AFL

    Dziękuję za schemat, to jutro walka z multimetrem i lampą. pozdrawiam
  4. Paweł

    bi-xenon AFL

    Witam, Jest to wersja signum po lifcie 2005. Lampy mają różne kostki więc nie jest możliwe sprawdzenie przez zamianę miejscami. Moje przypuszczenia też skłaniają do tego, że może to w samej lampie w środku tkwi problem. Nie wiem jak połączone są elementy ALF czy mogą mieć wpływ na włączanie ksenona. pozdrawiam
  5. Paweł

    bi-xenon AFL

    Witam, Lampy zostały wyjęte, kostki od lamp prawej i lewej odpinałem sprawdzając czy gdzieś nie są styki pośniedziałe czy wypalone (nadtopione), tożsame z żarników ksenonowych oraz przetwornic. W tym momencie mam przełożony komplet z lewej na prawą. Sprawdziłem wszystkie bezpieczniki w skrzynce obok akumulatora. Nadal lampa od strony kierowcy się nie włącza. Nie mam rozpiski głównej kostki reflektora sprawdziłbym chociaż napięcia. Jeśli ktoś posiada schemat tego obwodu prosiłbym o niego. serdecznie pozdrawiam
  6. Paweł

    bi-xenon AFL

    Witam kolegów w temacie bi-xenonów AFL. Może troszkę nie na temat ale nie mogę znaleźć informacji na forum o podobnym przypadku. Od pół roku jestem posiadaczem signum z tym systemem od samego początku jak kupiłem nie świecił reflektor ksenonowy od kierowcy. Zakupiłem żarówkę nic to nie pomogło. Zamiana przetwornicy z prawej na lewą oraz żarówek podobnie nic nie zmieniła. Na desce świeci się kontrolka sygnalizująca błąd. Zauważyłem, że od czasu do czasu włącza się uszkodzony ksenon tak bez przyczyny ale ponowne wyłączanie i włączenie nie powoduje włączania. Może ktoś z kolegów mała podobne objawy a może ktoś posiada schemat dotyczący tego pod-obwodu. Nie wiem na jakich pinach powinny być napięcia. pozdrawiam Paweł
  7. Cześć jak masz jakiś e-mail to podeślę Ci materiały, które powinny pomóc w rozwiązaniu problemu z nawiewem i ogrzewaniem.
×
×
  • Create New...