Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

eclipseFFM

Forumowicz
  • Content Count

    60
  • Joined

  • Last visited

Everything posted by eclipseFFM

  1. Miałem coś podobnego. Oplik stał kilka dni niejeźdżony i później nie mogłem zapalić(jak już to chodził na 3 garach). Okazało się że wtryskiwacz padł.
  2. Witam Mam problem z wyciekiem płynu chłodnicy. Po raz pierwszy problem zauważyłem rok temu po urlopie ale wszystko wyczyściłem i problem "zniknął". Problemem jest wyciek płynu z układu chłodzenia na silnik w miejscu gdzie znajduje sie listwa klap wirowych. Nie wiem skąd może wyciekać ? Miał może ktoś podobny problem? Kolektor ssący parę lat temu wymieniany - made by Jabolq. Z góry dziękuję za pomoc. Adam.
  3. u mnie nawiew przestal dzialac z dnia na dzien. krotkie pytanko bo chcialem sprawdzic czy siliczek sie zepsul czy cos innego. chce go podpiac do napiecia . po ktorej stronie jest minus a po ktorej plus?(po wypieciu rezystora). z gory dziekuje za odp. Adam
  4. nie jestem mechanikiem podejrzewam ze nie robili sobie trudu zeby cos tam podgrzewac. Mechanicy z Opla do mnie zadzwonili i pokazali jak to wygladalo w jednym wtrysku byla podwojna uszczelka reszta podkladek usyfiona. Nie wiem jak to dzialalo ale nic nie strzelalo. Silnik chodzil rowno i cicho ale jak rozszczelnilem wydech to przy porzadnym depniecu zaslona dymna za autem wiec mieszanka sie nie spalala jak powinna stad zapychanie DPF'a i jezdzil jakby turbo bylo wymontowane...
  5. Nie wiem ile mam czujnikow, tak jak kazdy 1.9 cdti 150KM wiec chyba jeden przed i drugi w DPF-ie... Nie podejrzewam zeby pokazywaly bledy jak filtr jest wypalony pokazuje 0 kPA a w trakcie zapychania coraz wiecej. Problem jest ze silnik ma jakies problemy ze spalaniem mieszanki bo jak rozszczelnie uklad to przy 1 czy 2-ce do podlogi czarna zaslona dymna za autem. Poderzewam ze cos z wtryskiwaczami po wymianie ktorych zaczely sie problemy... pomimo ze na biegu jalowym wartosci sa ok. Sprawa wyjasniona - idioci zle przelozyli wtryski po pierwsze nie wymienili uszczelek co jest bardzo wazne bo sa miedziane i dopasowuja sie minimalnie do wtryskow po 2 w jednym byly 2 uszczelki! wiec wtrysk byl w zlej pozycji... Rada dla innych - jezeli chodzi o wtryski i inne bardziej skomplikowane sprawy z silnikiem uwazajcie gdzie oddajecie auto... ja oddalem do warsztatu ktory niby istnieje od ok 20 lat w Niemczech ale barany z Polski w nim pracuja. Niemieckie FOH (odpowiednik ASO) podolalo zadaniu!
  6. Hmmm masz jeszcze DPF'a czy usunales jak inni rolnicy(jak chce auto bez DPF'a kupuje auto bez DPF'a)? Ja mialem spadek mocy przez zle zamontowane wtryski/zle spalanie i zapychanie DPF'a.
  7. Tragedia. Filtr wyplukali mi w Krakowie Tunapem efekt- zatkanie calkowite nawet wypalanie serwisowe przestalo dzialac. Kupilem nowy filtr i wstawilem jak sie okazalo to tez bylo bledem bo ujechalem ok 400km...az jechac przestal. Filtr znowu zapchany na max nie dziala wypalanie serwisowe. Podejrzewam wtryski badz uszkodzenie silnika.
  8. Duzo czytania malo konkretow(poza 2-ma pierwszymi wpisami). Ten post powinien chyba sie nazywac "jak wyrwac chwasta i klotnia o ekologie" Sumujac 23 strony mozna wywnioskowac ze moj problem z dpf'em moze byc spowodowany np.problemami z kolektorem dolotowym, turbina chociaz nieawno wymieniana,wtryskami, jakimis nieszczelnosciami w ukladzie turbo czy nawet zlym olejem silnikowym...
  9. Servisowo- przez op-com juz 2 razy wypalalem teraz jade do PL(ok 1000km) wiec wypale przed wyjazdem po raz 3-ci bo inaczej masakra 0 mocy i kopci jakby gumy w piecu palil. W Polsce zrobia mi plukanie Tunap'em zobaczymy czy pomoze... Jak nie to kupie nowy DPF http://www.ebay.de/itm/380384271975?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649 znalazlem cos takiego. Cena przystepna. Moze mi ktos powiedziec czy to warte kupna?
  10. Czujnika nie podejrzewam bo po wypaleniu serwisowym pokazywal 1-2 kPa a wczesniej dochodzilo do ok 50 z tego co pamietam wiec pokazuje to co jest. Wypalanie serwisowe pomaga ale na krotko(ok. 2-3 tygodnie). Wyglada na DPF... turbine wymienialem ok 30 tys. km temu bo bolec poszedl i gwizdalo ze hej teraz nie gwizdze wiec raczej wykluczam(chyba ze inny bolec i gwizdania tak nie slychac). Jak wyglada u mnie niestety do konca nie wiem kiedys nie zwracalem w ogole uwagi bo nie mialem BC ktory niedawno udalo mi sie aktywowac z op-comem.
  11. W Niemczech sie nie wycina... nie chodzi o to ze Niemcy tak bardzo dbaja o srodowisko a o to ze nie przejdzie badania technicznego bo tutaj jest badanie techniczne tzw. tüv i AU czyli badanie spalin. Jak wywalisz DPF'a nie przejdziesz badania spalin. Bede niedlugo w PL znalazlem firme kolo Krakowa co plucze TUNAP'em za 290zl. wiec sprobuje najpierw to. Na niedogrzanym silniku raczej nie jezdze bo do pracy mam 40km 90% autostrada. Ostatnio zauwazylem ze od roku jezdze na oleju Shell 5w-30 ktory ma co prawda standard GM LL-B-025 ale nie jest do samochodow z filtrem DPF moze to go zapchalo?
  12. Wyzej wymieniony blad pojawil sie u mnie po raz pierwszy jakis czas po wymianie wtryskow. W trybie serwisowym wypalilem PDF'a bylo duzo dymu ale po jakims czasie blad powrocil... wyplailem potwornie z nadzieja ze blad juz sie nie pojawi tym bardziej ze 90% mojej jazdy to autostrada... niestety blad znowu sie pojawil. Czy ma ktos pomysl dlaczego filtr sie nie wypala? Co prawda nie jezdze na 4000 obr tylko na okolo 2700... wyglada na to jakby teoretycznie sie wypalal i ECU zmniejsza wartosc zapchania. Bo jak wytlumaczyc to ze po wypalaniu serwisowym pokazuje 70% op-com czyli op-com zczytuje prawidlowa wartosc a po 2 tygodniach jezdzenia (codziennie ok 80km) pokazuje tylko 50% zapchania i nie wypala tylko wyskakuje blad roznicy cisnien. Nic nie wskazuje na to ze czujnik padl bo wowczas by sypal bledami ale by mial moc chyba? a tak czuc ze auto jest zatkane gdzies. Wczoraj sie zdarzylo ze na 2 biegu przycisnalem do podlogi to chmura czarnego dymu zostala za samochodem...
  13. Na niemieckim forum znalazlem ze blad jest w misce olejowej do numeru silnika Z19DTH17164985 (31.8.2006) brakuje jakiejs oslony i zasysa olej. Jest do tego w TIS'e 'Feldabhilfe' 2171 nie wiem jak to sie nazywa w polskiej wersji opis bledu pewnie czy cos takiego. Normalnie Opel powinien zrobic akcje naprawy tego ale pewnie by zbankrutowali. Hierzu das: Feldabhilfe: 2171 Problem: Motor Z19DTH - Kolbenschmelzer Modelle: Motoren: Optionen: Astra-H 2005...2007,Vectra-C 2005...2007,Zafira-B 2005...2007 Z19DTH,Z19DTH,Z19DTH Beanstandung: Kolbenschmelzer Ursache: Ölansaugung in Brennraum aufgrund hohem Blow-by Eintrag von der Kubelgehäuseentlüftung. Produktion: Eine modifizierte Ölwanne hat ab folgender Motor-Nr. in der Produktiion eingesetzt: Z19DTH17164985 (31.8.2006). Nur Z19DTH Motoren (150 PS) von der Produktion Kaiserslautern (Motornummer 17 xxxxxx) sind betroffen. Abhilfe: Beim Einbau eines Austauschmotores ist das Öl-Ablenkblech (Teilenummer: 55565118 / Katalognummer: 56 56 225) in die Originalölwanne zu montieren, siehe Bild I, 1. Das Schrauben Anzugsdrehmoment (Bild I, Pfeile) ist 7 Nm. Zrodlo: http://www.motor-talk.de/forum/frage-zum-reduzierstueck-fuer-die-motorbelueftung-bei-allen-z19dth-motoren-t3683020.html?systemMessageTemplate=bbs%2FwelcomeBack.vm#post31136727
  14. Firma tuningowa EDS proponuje troche inne rozwiazanie http://www.eds-motorsport.de/shop/de/Reduzierstueck-fuer-die-Motorbelueftung-bei-allen-Z19DTH-/-Z19DTJ-Motoren?x63eeb=91ff8ba906db71f45362be429fb9bc36
  15. Z tego co wiem w silniku Z19DTH nie ma takiego wezyka od gruszki...
  16. co to jest 'odma' ? i jaki wplyw ma to pekniecie na prace silnika / jezeli ma ?
  17. Mam pytanie dotyczace silnika Z19DTH i zaznaczonym laczeniu a mianowiecie: 1. jaka jest funckja tego ukladu (rurka+gumowe przewody)? 2. zdjecie nie jest z mojego silnika u mnie w miejscu tego laczenia jest napackane jakims czarnym smarem nie wiem czy polaczenie jest szczelne jezeli nie jaki mialoby to wplyw na prace silnika?
  18. Niedawno wymieniałem 2 wtryskiwacze i filtr paliwa. Od tego czasu dynamika samochodu się mocno zmieniła niestety niezupełnie korzystnie... Mam wrażenie że na małych obrotach ma więcej mocy ale jak włącza się turbo nie ma takiej mocy jak wcześniej. Cieżko rozbujać do 200km/h wczesniej spokojnie 220. Na początek będę musiał posprawdzać przewody itd. Moje pytanie dotyczy właściwie OP-COMA - ile da się sprawdzić op-comem ??? Nie jestem znawcą widzę tylko 2 wartości :"żądanie ciśnienia doładowania" i "ciśnienie doładowania". Czy jest coś jeszcze? Jak nie to jak powinny wyglądać te 2 wartości względem siebie? Różnica u mnie dochodzi do 44 np. żądanie 192 a doładowanie 148 przy 121km/h. Chociaż po 2 sekundach jest 200 i 180. Z góry dziękuję za pomoc. Adam
  19. u mnie skacze miedzy 0,4 a 0,3 (z przewaga 0,4) oczywiscie silnik rozgrzany wlaczone tylko radio.
  20. mialem podobnie przy zatkanym filtrze DPF ale jak jest blad trzeba odczytac
  21. No nie wydaje mi sie bo wczesniej jezdzil 220km/h teraz mam problem do 200 rozpedzic... jakby troche przytkany byl... a egr i czujnik doladownia czyscilem ostatnio i zadnych zmian
  22. To juz co innego... Ja bylem u normalnego mechanika tylko filtr kupilem jakis tani. Zmienialem rowniez 2 wtryski. Teraz dynamika samochodu jest calkiem inna jakby turbo stracilo z mocy i do 200km/h zeby rpzpedzic musze dlugi rozbieg wziac...(nie mowiac o 220km/h). Nie wiem czy moze to byc wina filtra paliwa?
  23. A co powiecie o tym(zdjecie mojego kolektora od strony EGR-a) ? Tez chyba dziwne ze jezdzi? Z listwa od klapek nie mam problemu tam gdzie powinna byc i trzyma sie. http://useful-things...orWlotOdEGR.jpg
  24. Jak pisalem wyzej mialem to samo 3 byla zolta 4-ta padla. Spray i wyginanie stykow raczej nie jest rozwiazaniem dlugoterminowym
  25. Jakie moga byc objawy jak sie wstawi kiepski filtr ?
×
×
  • Create New...