Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

volcano

Forumowicz
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About volcano

  • Rank
    Nowy
  • Birthday 10/27/1977

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    NKE / NO
  • Zainteresowania
    wszystko co ciekawe

Dodatkowe pola

  • Województwo
    warmińsko-mazurskie
  • Auto
    Astra F 1,6i 8v '95 & V C 1,9 CDTI 150 KM '07

Kontakt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. już qumam - za oknem pochmurno... percepcja słabiutka... pzdr
  2. nikt się nie spina... czekamy... wyjaśnij tylko jedną kwestię (jeżeli to nie tajemnica) - dlaczego "oni najwięcej potracili" ??? nie qumam albo nie jestem w temacie...
  3. jutro znowu do pracy :-)

  4. jutro znowu do pracy :-)

  5. Oba komplety podłączałem zgodnie z instrukcją. Philips na infolinii zaleca zmianę sposobu podświetlenia tak, aby "+" zasilający był po stacyjce (taką radę usłyszałem podczas rozmowy telefonicznej). Na chwilę obecną wyleczyłem się z ledów, chyba, że zamontuje je do Astry. Pzdr
  6. Lista kto byłby wstanie dac 55 Euro (220 Zł) za ten moduł: 1. Marek750 1szt 2. Jacek Wilczek 1szt. 3. Bartaso77 1szt. 4.groszek_mp1 5. Volcano
  7. ...i wczoraj przyszedł nowy starter do Philipsiaków - ale już inny. Nowy starter różni się tym, że ma nowy kabelek koloru niebieskiego. Podłączenie jest następujące: czerwony i czarny - aku, a niebieski do skrzynki bezpiecznikowej do "+" po kluczyku i pomarańcz do pozycji Po niedzieli zamontuję i zobaczymy jak to działa Reklamacja trwała około 3 tygodni. Philips stanął na wysokości zadania
  8. no i dołożyłem jeszcze 600 zł - w rezultacie walnięta była chłodnica klimy... ale tak niefortunnie, że pod zderzakiem i mały wyciek, że bez zdjęcia zderzaka nie było widać... chłodnica wymieniona na Nissensa... na razie śmiga... w sumie całość kosztowało wszystko około 1000 zł mam nadzieję, że to koniec moich kłopotów z klimą (bynajmniej na razie)
  9. w przyjemnością... ale na razie jest to niemożliwe... skontaktowałem się z Philipsem i odsyłam starter do Holandii w ramach reklamacji... muszę przyznać, że firma sprawiła się na cacy jeżeli ktoś ma podobny problem - czyli, że światła drl Philipsa działają jak chcą - dzwonić lub pisać do producenta, oni kontaktują się z zainteresowaną osobą i instruują jak postępować... jak tylko otrzymam starter z powrotem - cyknę fotki i wrzucę na forum... połaczone było wg. schematu - bezpośrednio pod aku... działo się to samo... jak pisałem - starter padł i wysyłam go na gwarancji do naprawy do Holandii... jak coś będzie wiadomo - dam znać... pzdr
  10. przed momentem wróciłem z parkingu... chciałem zdemontować... i okazało się, że działają - wszystko jest cacy... nie qumam tego
  11. Rozstaw świateł jest 55 cm, zamiast 60 , odległość od krawędzi się mieści, od nawierzchni też... Nie zakładałem stabilizatora napięcia... masz może link do tego cudka? Ale: dziś rano podłączyłem tą całkowicie nieświęcącą lampę - o okazało się świecić... potem podłączyłem to świecące jedną diodą i też się zapaliło... Czytałem na innym forum, że padają "startery"... :41:
  12. Podnoszę temat bo mnie chyba krew zaleje... Wcześniejsze światełka odesłałem z reklamacją i czekam... jak wrócą, zamierzam je zainstalować w drugim autku. Międzyczasie kupiłem DRL-e PHILIPSA, 4-diodowe. Myślę - będzie super śmigać. Owszem... przez pierwsze kilka dni... a dzisiaj niespodzianka jak na foto poniżej. To już trzecie światła... i chyba wyleczyłem się z DRL LED, wrócę do automatycznej opcji odpalania świateł mijania... Moje pytanie - co może być nie halo? Czy zasilanie pobierane ze skrzynki bezpiecznikowej może być tego przyczyną? Może coś wytwarza pole elektromagnetyczne? Proszę o radę... Poniżej foto stanu faktycznego: Zasilanie: Lampy:
  13. Aktualnie palące się DRL - 3 x :-(

  14. A na e-bay: http://cgi.ebay.de/HLS-Happylightshow-Opel-Vectra-C-Opel-Signum-V1-17-/250858731815?pt=DE_Autoteile&hash=item3a68587927 podróba???
×
×
  • Create New...