Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

DjLohun

Forumowicz
  • Content Count

    207
  • Joined

  • Last visited

Community Reputation

1 Neutral

About DjLohun

  • Rank
    Średnio obeznany

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    lubuskie
  • Auto
    Viki 1.8 92kW
  1. Więc tak, widziałem że nikt za bardzo nie chciał wypowiedzieć swojego zdania. Wymieniłem sonde lambde "1" - nie pomogło Wymiana cewki na Valeo jednak pomogło. Także temat do zamknięcia.
  2. Byłem u gazownika. 2 wtrysk walnięty czy aby napewno musze wymienić całą listwę czy tylko wtrysk walnięty ?? Dziś w nocy wybieram się nad morze, czy mogę jechać na 3 cylindry przez ten gaz ;f ? Mogę coś bardziej popsuć ?
  3. Witam serdecznie, Mam problem z wykrytą przerwą cylindra 2 - co najśmieszniejsze to że tylko na LGP (BRC) sie to dzieje na benzynie miod malina ... praktycznie od razu po przelaczeniu na gaz wywala błąd. - Świece wymienione - Cewka podmieniana (zamiennik - praktycznie nowy) jeszcze gorzej O.o Jakieś pomysły ?? - W niedzieje wyjazd nad morze a tu brak mocy ;( Może sonda lambda ? miałem kiedyś taki przypadek po wymianie na zamiennik bosch pomogło (ok 2 lata temu) a teraz objawy podobne z tym że kiedyś to na LPG i BP to samo było ... Pomocyy
  4. Jak na razie to zamontowałem jeden głośnik - dystanse nie pasowały ... Efekt ? - gorszy niż na głośnikach GM ehh ;( Mam pytanko żeby teraz podłączyć te głośniczki pod wzmacniacz to jak kable mam puścić ? Mam kable wypuszczone do bagażnika (kiedyś miałem skrzynkę basową ale zaczeła charczeć więc odłączyłem ale może wzmachol dobry jest ;d Proszę o opinie czy ten wzmacniacz ładnie pociągnie te głośniczki
  5. No to już zakupiłem i właśnie lecę montować zobaczymy jak pociągną pod samym radiem. btw. został mi wzmacniacz ze starej tuby http://www.electro.pl/Wzmacniacz_MAC_AUDIO_MPX_2500-sE036741.html?gclid=CN_Kn66wmr8CFVHMtAodmBEANA podejdzie pod te glosniki ?
  6. Mogł byś podrzucić jakiś link albo jakiś model tych głośników? Z tyłu nie potrzebuje do końca głośników tym bardziej jeżeli to psuje klimat ;-) Co sądzicie o Hertz ESK 165 ?
  7. no dzieki kolego, ogladne napewno jutro z ranca Chodzi mi jednak o propozycje co kto ma zamontowane i jak sie sprawuje ?
  8. Tak pod CDR-500 seryjne Da coś zwiększenie średnicy drutu ? Dużo lepsze efekt ? Jaki jest przedział ? Powiem tak, nie jestem jakoś mega zboczony na punkcie dźwieku ale lubie jak czysto gra i ładnie buczy ;-) Głosniki odepne - efekt lepszy ? Wygłuszone mam wszystkie drzwi, bez bagaznika
  9. Witam serdecznie, Niskotonowy z drzwi pasażera zaczął charczeć tak więc postanowiłem że trzeba wymienić głośniki Wiem że jest sporo tematów odnośnie głośników ale ... Czasy się zmieniają, technika idzie do przodu a ceny głośników spadają tak więc moje pytanie brzmi: 1. Na chwilę obecną jakie głośniki proponowalibyście zamiast seryjnych ? 2. Czy konieczna jest wymiana kabli od radia do głośników ? 3. Czy zwrotnice dużo poprawiają jakość dźwięku ? 4. Czy głośniki z tyłu powinno wymieniać się wraz z przednimi ? (Pytam o jakość)
  10. Dzieki koledzy za odpowiedzi. Samochod u mechanika. Korek dalo sie odkrecic pospawa, gwint poprawie i korek nowy dam powinno byc ok :>
  11. Witam serdecznie, Mam takie pytanko, w dniu wczorajszym spotkalem sie z "hopkiem" na drodze uszkodzilem miske olejową. W załączniku przesyłam zdjęcia jak to wyglada oraz miejsce w z którego kapie olej. Czy moge czyms to uszczelnić czy konieczny jest demontaż miski? Jeszcze jedno pytanko, czy w miejscu zaznaczonym powinien byc korek do spustu oleju ? http://www.fotosik.p...e7206430c3.html Z góry dziekuje za odpowiedź.
  12. Zgadza sie ... zglupialem. Do tematu: Wyjalem ten modulek z tranzystoram i i jeden styk z tranzystora sie przypalil i rozlutowal. zlutowalem, podlaczylem i grzeje sie strasznie ten jeden styk. jest to ten styk co przedstawiam na obrazku zaporzyczonym z porady. Mam pytanie czy zaznaczone okregiem 2 styki powinny byc zwarte ? bo sciezka tez jest taka nieciekawa. Jutro podjade kupic tranzystorki . <a href=http://zapodaj.net/e898c03f069c7.jpg.html>Nowy obraz mapy bitowej.jpg</a> Temat do zakmkniecia: Potwierdzylo sie, tranzystoy padly. Trzeba bylo potraktowac topnik frezem ale sie udalo <jupi> Pozdrawiam, Przyczyna byla skopana plytka (sciezki poprawioone, tranzystory nowiutkie) i wszystko smiga tak jak powinno byc. Dziekuje za pomoc I temat do zamkniecia.
  13. Uklad odpowietrzony ? czy tylko podpompoway ... ? A tak poza tematem to nie ten dzial kolego. Pozdrawiam
  14. Tak, wtyczka poprawnie osadzona w gniezdzie. po wyjeciu przekaznika R7 nic sie nie zmienia jezeli chodzi o nawiew teraz chyba czas na tranzystory
  15. Dokladam bledy spisane z Op-com'a i Cisza ;(
×
×
  • Create New...