Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

pysio580

Forumowicz
  • Zawartość

    33
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O pysio580

  • Urodziny 1986.08.10

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Wieliczka

Dodatkowe pola

  • Województwo
    małopolskie
  • Auto
    Siegnum 1.9 150km
  1. Kolego jeżeli już to wycieli DPF. Czy po kastracji została zmieniona mapa? Czy w momencie pojawienia się błędu masz możliwość z czytania błędu? Wysłane z mojego SM-G903F przy użyciu Tapatalka
  2. Blad P1901-75

    Dołączam do tematu. Błąd P1901-75 nasycenie 98%. Po wykasowaniu błędu próba wypalenia dpf przez op-com nie przynosi rezultatu. W trakcie trwania procesu ciśnienie na czujniku jest w granicy 60kpa przy 3.5k obrotów natomiast temperatura na pierwszym czujniku spalin nie nie przekracza 280 stopni i proces wypalania zostaje przerwany. Od czego zacząć? Wymiana czujnika cisnien czy raczej coś z sondą? Wysłane z mojego SM-G903F przy użyciu Tapatalka
  3. Możliwe że ma ktoś uszkodzone informacja pochodzi z forum astry też był poruszany temat remote. Wysłane z mojego ERROR
  4. TW twin audio. Owszem napisałeś, ale bez szczegółów. Na tych pinach pojawia się napięcie w momencie włączenia radia i po wyłączeniu utrzymuje jeszcze ok 30 sekund. Z początku myślałem że jest tam stałe napięcie. A druga sprawa to informacja z innego form że jest tam 1.4V Wysłane z mojego ERROR
  5. Elektryka szaleje czy mi się wydaje?

    Tak ma być. Wysłane z mojego ERROR
  6. Sygnal remote podłącza się bezpośrednio do radia nie potrzeba żadnych przeróbek i przekaźników. +12 mamy na pinie do sterowania anteny i sygnał zanika po wyłączeniu radia ok 20 sekund. Spotkałem się z opiniami że właśnie na tym pinie niektórzy mają napięcie ok 1.4 V możliwe że po zmianie kodowania w którym występuje TW na tym pinie pojawia się 12V jak u mnie. Co do uderzeń przy włączeniu i zakłóceniach przy odpaleniu zamontowanym sobie opozniacz do zalaczania kolumn. Czas zwłoki po włączeniu radia ustawiłem na 10 sekund jest to wystarczające i eliminuje wspomniany problem. Mając w samochodzie TW i podłączajac rca pod tylne głośniki zyskujemy automatyczne odcięcie wzmaka po włączeniu TW Niby radio seria a takie możliwości. Wysłane z mojego ERROR
  7. UWA - nie masz instalacji?

    Wygląda na to ze był tam jakiś odbiornik GPS Wysłane z mojego ERROR
  8. UWA - nie masz instalacji?

    Wygląda na wtyczkę od anteny gps lub sygnału radiowego ale napewno nie ma nic wspólnego z radiem. W radiu jest wtyczka typu fakra. Skąd to wyciagleś? Wysłane z mojego ERROR
  9. No to możliwe że wzmacniacz lipny tylko z poprzednie radio było lepsze. Będzie trzeba zrazać jakiś układ czasowy do wyjścia wzmaka. Wysłane z mojego ERROR
  10. Nie wprowadzone mam z radia a uderzenia przy włączeniu radia odpalenia itp. Wcześniej ten wzmacniacz miałem w innym aucie i nie było żadnego problemu. Przy wyprowadzaniu z radia rca nie dałem kondensatorów może w tym jest problem? Wysłane z mojego ERROR
  11. Kolego znalazłeś odpowiedź na to pytanie? Mam dokładnie to samo.
  12. zapchany Filtr DPF

    Dziś sprawdzę jakie są wartości, kreta czy tam wybielacza jeszcze mu nie wlewałem.
  13. zapchany Filtr DPF

    No i problem z DPF wraca. Brak błędu odnoście czujnika różnicy ciśnień a auto nie chce zainicjować wypalania, pomaga tylko op-com. Wcześniej była loteria raz się wypalił, potem ze 2 razy op-com i tak w kółko. Pytanie czy jest opcja, że jednak będzie uwalony ten czujnik a komp nie pokaże jego usterki? nowy czujnik dość dorgi nie chce ładować kasy w błoto.
  14. UWA - nie masz instalacji?

    Z innej beczki ma ktoś na sell wylogowany uwa? Mój się uwalil tzn przestał wyszukiwać tel i zaczął blokować wyświetlacz po wyjęciu kluczyka. Wysłane z mojego ERROR
  15. Instalacja TWIN AUDIO - Porada

    A czy op com da się to ustawić? Gdzie tego szukać. Mam oryginalne zamontowany TA a nie cholery nie działa. Wysłane z mojego ERROR
×