Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Tadzio

Forumowicz
  • Content Count

    685
  • Joined

  • Last visited

Community Reputation

28 Best

About Tadzio

  • Rank
    Obeznany Vectrowicz

Informacja o profilu

  • Skąd
    Elbląg

Dodatkowe pola

  • Województwo
    warmińsko-mazurskie
  • Auto
    1.9 historia...

Recent Profile Visitors

1945 profile views

Single Status Update

See all updates by Tadzio

  1. Witam. Ja również mam problem z podłączeniem webasto thermo top c, a dokładnie z jego elektryką. Może po kolei mój samochod to signum z19dth z klimatyzacją półautomatyczną, tzn. nie klimatron dwustrefowy ani nie manualną. I chyba w tej klimatyzacji (przy pokrętle biegów wentylatora, jest symbol A) jest problem ponieważ postępowałem wg ww, instrukcji i drugi bieg dmuchawy się nie włącza. U mnie biało niebieski przewód jest pod osmym pinem, a pod 23 pinem jest znajduje się przewód czarno niebieski-oczywiście próbowałem obydwu opcji i nie działa. Nie mam już pomysłu jak to podłączyć i wkurza mnie to bo chciałem zrobić Żonie i Dzieciom niespodziankę pod choinkę a tu 29 grudzień i lipa. Tym bardziej, że spędziłem dwa dni przy montażu i o dziwo heheheee wszystko działa oprócz tego cholernego nawiewu ehhhhh. Jeśli ktoś ma jakieś pomysły jak to zrobić to będę bardzo wdzięczny za pomoc, poradę. Z góry wielkie dzięki a przy okazji Życzę Szczęśliwego Nowego Roku!!!!!!!!!! Aaaa i oczywiście szerokości!!!!!!!!!!!!!!

×
×
  • Create New...
UP