Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zbyszek.s

Forumowicz
  • Zawartość

    38
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O zbyszek.s

  • Ranga
    Nowicjusz
  • Urodziny 1976.03.31

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Dys k.Lublina

Kontakt

Dodatkowe pola

  • Województwo
    lubelskie
  • Auto
    vectra B kombi '99, X25XE
  1. ja u siebie musiałem wymienić jeden zawór sterujący, a drugi udało mi się przywrócić do życia bo okazało się ze odpadł przewód od wtyczki do cewki
  2. A przewody i kostki do tylnych kół też sprawdziłeś. Mi w tamtym roku przyblokowało troche lewe tylne koło bo linka ręcznego nie puściła i też lampka TC się zaświeciła, tyle że jak wyjechałem z zaśnieżonego parkingu na asfalt to zgasła.
  3. zbyszek.s

    elektryka wariuje

    może bezpiecznik nr 22 się spalił, między innymi zabezpiecza obwód lampek kontrolnych, ostatnio szwagier grzebał przy służbowym combo i zrobił zwarcie na podświetleniu deski, a jakimś cudem wywaliło bezpiecznik od kontrolek i objaw był taki sam, zero lampek po przekręceniu kluczyka, natomiast po odpaleniu świeciła lampka ładowania choć ładowanie w normie było
  4. zbyszek.s

    ksenon świeci za nisko

    to ciekawe co piszesz kolego, bo ja właśnie niedawno znajomemu musiałem wymienić czujnik poziomowania w omedze '99, bo mu światła zjechały całkiem w dół, po wymianie uszkodzonego czujnika wszystko wróciło do normy. Ja swoją vectra byłem na przegladzie i traf chciał, że akurat prawa lampa wyłapała błąd komunikacji i zjechała całkiem w dół, przy sprawdzaniu świateł mądry pan diagnosta czepił się podnoszenia bo wg przyrządu świeciła za nisko i niestety nie udało mu się osiągnąć oczekiwanej wysokości. Po powrocie do domu wyczyściłem kostkę lampy i reflektor ustawił się zdecydowanie wyżej niż powinien i musiałem go opuścić na regulacji, którą diagnosta mi wykręcił, także koledzy dobrze piszą same lampy nie bedą działały w pełni bez czujników samopoziomowania lub choćby układu który te czujniki zastępuje.
  5. zbyszek.s

    Odpowietrznik zacisku

    wyrzuciło mi 5 42 350 przód i 5 42 352 tył, może pomoże
  6. zbyszek.s

    alpine nie graja glosniki

    Trochę źle to opisał, bo po przecięciu miał przewody wychodzące z radia (czyli kostki ISO) i przewody od głośnika i zamiast podpiąć przewody idące do głośnika do wzmacniacza to podpiął te wychodzące z radia( kostki ISO) co prawdopodobnie doprowadziło do wydymienia końcówki mocy w radiu jako słabszej, tak przynajmniej przeczuwam.
  7. zbyszek.s

    LPG -liczba oktanowa, metanowa, czyli ...

    Metan to raczej chyba gaz ziemny a ten stosuje się w instalacjach CNG, o ile coś nie popierdaczyłem:)
  8. zbyszek.s

    Blad 55 i 26

    bład 26 spowodowany jest brakiem aktywności wentylatorka wewnatrz modułu klimatronika, jest tam takie maleństwo zasysajace powietrze przez czujnik temperatury, żeby sie do niego dobrać trzeba wyjać panel sterowania klimą i rozebrać. W najlepszym wypadku wystarczy wyczyścić brud który się nazbierał i może blokować wentylatorek. Mi to pomogło ale na krótki okres teraz znów przestał sie krecić, może pomoże przelutowanie połączeń ale to się zobaczy. Jak wentylatorek zadziałał to zniknęły obydwa błędy więc może jeden z drugim ma coś wspólnego.
  9. zbyszek.s

    Oświetlenie LED tablicy rejestracyjnej

    Ja u siebie w kombiaku oświetlenie mam zrobione na led super flux, robiłem je sam 5 szt diod na jedna żarówkę do każdej diody oddzielny rezystor w szereg wyliczony z lekkim zapasem na 14,5v i wszystko śmiga bez żadnych problemów i żarzenia przy wyłączonych światłach.
  10. zbyszek.s

    interfejs

    Ja takie badziewie skleciłem sobie sam na układzie max232 tyle, że nie na usb tylko na rs232. Jeżeli chodzi o ustawienia to wprogramie opeltech musisz ustawić sobie właściwy com, na którym zainstaluje ci sie to badziewie, u mnie jest com1, reszta została u mnie bez zmian. Co do ustawień portu com liczba bitów na sekunde u mnie wynosi 19200, reszta bez zmian i wszystko śmiga. Przymierzam sie do zakupu opcom'a, ale jakoś wiecznie kaski brak, a tym swoim badziewiem łącze się z większością sterowników w aucie.
  11. zbyszek.s

    Kontrolka ABS i TC

    Powiem szczerze, że u mnie też kontrolka ABS nie mruga podczas ostrego hamowania i raczej wszystko jest tak jak być powinno, przy ABS lampka syganalizuje awarie systemu.
  12. zbyszek.s

    Pytanie do lakierników

    Rys nie będzie widać bo, matuje się drobnym papierem 1200-1500, oczywiście tam gdzie jest podkład matujesz najpierw 400 lub 600, cały element matujesz 800, a na koniec wygładzasz właśnie tym 1200 lub 1500. Takie myki stosuje się przy malowaniu na tzw. zarzutkę czyli dajmy na to malujemy jedne drzwi, a na drugie i błotnik wtryskujemy się kawałek nową bazą i całość jedziemy lakierem bezbarwnym. Dzieki takiemu zabiegowi udaje się ukryć lekkie rozbieżności w kolorze nowego lakieru, który to nie zawsze da się dobrać identycznie.
  13. zbyszek.s

    Pytanie do lakierników

    A jaki masz lakier na aucie? Jeżeli jest to lakier dwuskładnikowy to da radę, przy akrylu czyli lakierze jednoskładnikowym może być gorzej. Przy dwuskładnikowym wydzierasz rudą, szpachlujesz, dajesz podkład. Potem powinno się zmatować cały element, bazą pomalować to co było w podkładzie z zapasem do 10 cm, a następnie pomalować cały element lakierem bezbarwnym. Ale można sprobować zmatować podkład i okolicę do 10 cm, położyć bazę a na to bezbarwny lakier. Po wyschnięciu miejsce przejścia między starym a nowym lakierem zmatować papierem wodnym 1500 i spolerować, przy dobrych układach nie powinno sie rzucać w oczy.
  14. zbyszek.s

    Pytanie do lakierników

    Życze powodzonka, w razie niepowodzenia zawsze można po wyschnięciu zmatować i polakierować ponownie. Pamiętaj że pośpiech jest tu mało wskazany, wszystko spokojnie i płynnie a na pewno się uda. Pierwszą warstwę bazy czy lakieru daj z większej odległości tak żeby przypylić element bo jak dasz za dużo to zaraz popłynie. Drobnymi zaciekami na lakierze bezbarwnym sie nie martw, po wyschnięciu zawsze da się je spolerować. Powodzonka i pozdrawiam.
  15. zbyszek.s

    Pytanie do lakierników

    Podkład na drzwi kładziesz w miejscu gdzie jest szpachla wychodząc dookoła szpachli na jakies 5 - 10 cm , tak żeby pokryć wszystkie powstałe rysy przy docieraniu szpachli. Baza podsycha tak w granicach 10 - 20 minut, będzie to widać bo straci swój początkowy połysk i zrobi się matowa. Pamiętaj o proporcjach lakier bezbarwny - utwardzacz, w sklepie z lakierami mają takie specjalne kubki z podziałką, do bazy można dodać do 30 % rozpuszczalnika, który powinieneś dostać w zestawie, najlepiej niech gość od lakierów dokładnie opisze co jest co żeby nie pomieszać.
×