Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Przemek_Młody

Forumowicz
  • Content Count

    155
  • Joined

  • Last visited

Community Reputation

7 Neutral

About Przemek_Młody

  • Rank
    Średnio obeznany
  • Birthday 02/04/1988

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Inowrocław
  • Zainteresowania
    Motoryzacja, komputery,

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Signum 2.0T

Kontakt

  • GG
    3987696

Recent Profile Visitors

1349 profile views
  1. Problem rozwiązany - okazało się że winowajcą była cewka - na 2 cylindrze. Prawdopodobnie gdybym tego dnia nie wymieniał świec problem nie pojawiłby się, co nie zmienia faktu, że prędzej czy później i tak by się pojawił. Pozdrawiam
  2. A tak na nasze? Lista kodów dostępna na forum kończy się na P08.. dlatego na stronie "części.poradyopel" znalazłem to: P1313 ignition coil "C“ - primary/secondary circuit Skąd taka rozbieżność?
  3. Warsztat jest czynny w poniedziałek od 9:00 a ja chciałbym wrócić jutro do domu. Z warsztatem niestety nie mam kontaktu. Jeżeli to nie cewka to nie pozostaje mi nic innego jak wrócić do Tczewa.
  4. Witam. Jest taka sprawa, jestem po wymianie świec i regulacji instalacji lpg, która odbyła się w piątek. Udało mi się dojechać bez problemu do Gdyni. Dzisiaj po odpaleniu auto zaczęło przerywać w taki sposób że dzieje się to głównie przy gwałtownym przyspieszanie z obrotów 2000-3000. Sytuacja występuje tylko na LPG. Pojawił się check engine i na szybko udało mi się wystukac kod 1313. cewka zapłonowa? Ale tylko na Lpg? Jest ktoś z oddziału to mógłby mi pomóc?
  5. Temat trochę umarł ... Panowie, co sądzicie aby videorejestrator podłączyć do kabli zasilających radio CD70?? Są teraz urządzenia podtrzymujące napięcie dla trybu parkingowego (stały plus, plus po kluczyku i masa). Wiem, że w vectra B nie byłoby z tym problemu bo sam to radio kilkukrotnie wyjmowałem ale pytanie jak to wygląda w Vectra C?? Czy w radiu CD70 też są takie kable i nie będzie jakiś błędów jak wlutuję się w nie dodatkowe kabelki od kamerki?
  6. Jakiej firmy zacisk wybrałeś i ile Cię to kosztowało?? Wydaje mi się,że mam podobnie, w szczególności po myciu auta - hamulec tylny jest zblokowany i przy ruszaniu musi się odkleić a po trasie śruby mocowania koła są znacznie cieplejsze niż przednie. Najgorsze jest to że jestem 3 m-ce po teoretycznej regeneracji zacisku i problem niestety powraca.
  7. Ktoś może wytłumaczyć co to jest wymiar H1 na ostatnich zdjęciach??
  8. Tak też uczyniłem. Auto odzyskało pełną sprawność.
  9. Pojawiły się nowe fakty. Po postoju auto zaczęło jechać, aż do przekroczenia 4 tys obrotów. Potem pojawia się błąd (auto z kluczykiem). Jutro okaże się co jest tego przyczyną. Na komputer nie udało się podjechać ale udało się odczytać błąd z mrugającej ikonki silnika i wyszło 0245 - P0245 Turbocharger Wastegate Solenoid A Low (cokolwiek to znaczy). Przeczytałem 13 stron o tych zaworkach i chyba nie pozostaje nic innego jak je wymienić,
  10. Panowie mam problem - brak mocy. Jeżdżąc po mieście tego nie zauważyłem bo przy ruszaniu turbo działa, problem pojawił się w trasie i przy próbie dodania gazu od 2,5 tys auto nie przyspiesza. Pedał w podłogę a auto strasznie przymula - brak turbo. Auto wyjechało od mechanika po wymianie uszczelniacza koła pasowego i paska wielorowkowego. Jest niedziela, auto w trasie. Może ktoś coś doradzić. Może zostało coś odpięte co powoduje takie objawy? Jutro będę ścigał mechanika bo wszystko działało idealnie. błędów brak.
  11. od której strony liczy się piny na module bo nie mogę nigdzie znaleźć schematu??
  12. od której strony liczy się piny na module bo nie mogę nigdzie znaleźć schematu??
  13. Panowie! Sprawa wygląda tak: jeden z żarników (a dokładniej lewy) co jakiś czas potrafi zgasnąć - pojawi się błąd na wyświetlaczu i kontrolka na zegarach o przepalonej żarówce. Ponowne uruchomienie samochodu po kilkugodzinnym postoju, a czasami od razu powoduje zapalenie się lampy. Zauważyłem, że jak jak lampa działa to jej światło lekko drga. Muszę to w końcu zrobić bo ktoś się przyczepi, a po co płacić mandat. Od czego zacząć i jak postępować z tymi przetwornicami żeby czegoś nie spalić?? Lampa bixenon AFL
  14. Mimo, że problem autora znacznie odbiega od mojego, ale Tytuł tematu się zgadza to zapytam tutaj Po mocnej eksploatacji układu hamulcowego tj. hamowanie na płycie poślizgowej przez dłuższy okres czasu na postoju hamulec wpada w podłogę. 2, 3-krotne pompowanie sprawia, że hamulec robi się twardy. Wystarczyła niewielka prędkość, aby hamulec działał normalnie. Po krótkiej przerwie było ok, ale sytuacja ponownie wracała. Przy normalnej eksploatacji problem nie ma. Jestem po wymianie tarcz i klocków przód i tył ok 500 km i teoretycznie płynu też. Co może być przyczyną takiego zachowania??
  15. Czy układ klimatyzacji (chłodnica) przeszkadza przy wymianie chłodnicy wody? Tzn. Czy Trzeba go rozszczelnić. W sam naprawiam nie ma nic na ten temat.
×
×
  • Create New...