Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

DarkoPa

Forumowicz
  • Ilość treści

    362
  • Rejestracja

  • Ostatnio

Reputacja

9 Neutral

O DarkoPa

  • Ranga
    Średnio obeznany
  • Urodziny 1983.01.13

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    włocławek

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Opel Vectra 1.9 dth Cosmo OPC

Ostatnio na profilu byli

1 104 wyświetleń profilu
  1. jutro odepne ale kolego pod climatronik to nie jest taki sam rezystok jak pod manualna ten dziwny i kosz nowego sterownika miin 200 uzywka a nowka ; http://www.opel-sklep.com/pl/p/Opornik-dmuchawy-sterownik-rezystor-Signum-Vectra-C-1808552-/1176 ma ktoś pomysł co może tam się zepsuc aku odpiołem i nic nie pomogło jakies inne sugestie gdzie szukac aku odpiołem nic nie pomogło podłączyłem opcoma i mam 3 błędy U2208-00brak komunikacji z elektrycznym układem sterowania klimatyzacji U2117-00 brak komunikacj imagitrali CAN z wyświetlaczem B2652-05 obwod wyjścia zarowki ściemniania oświetlenie zestawu wskaznikow jak usunąć przeczyny wiec panowie problem usunięty wymiana panelu pomogła
  2. KOlego już tydzień jezdze w te mrozy i jest masakra już nie wiem gdzie szukac op comem nirmoge się podpiac bo cos go porąbało wiesz asie jak łaczy się ze sterownikiem i dlatego poszukuje jakiejś rady czy ktoś nie przerabiał tego gdzie szukac. nieusmiecha mi się wywalać kasy na panel jak to może być uszkodzony rezystor a on tez sporo kosztuje
  3. ok dzięki Panowie po poprawieniu limnych lutow nadal panel nie działa jakies sugestie
  4. tylko nie mam znajomego z cv w climatroniku a czy inny panel podejdzie
  5. przeczytałem całego posta ale nikomu nie padło całkowicie wenty chociaż chodzily na jakims biegu a u mnie przez climatronik niemoge sprawdzić innych biegow
  6. witam kolegów a u mnie po dojechaniu na parking nawiew działał nic nie grzechotał ani nic z tych rzeczy po jakiejś godzinie odpaliłem silnik i na wyświetlaczy nie pokazały mi się żadne temperatury (a mam climatronik dwustrefowy) i panel climatronica nie ma podświetlenia . Bezpieczniki ok napiecie dochodzi do panelu climatronika ma ktoś jakiś pomysł??????????
  7. Witam kolegow jeśli było cos w podobie to sorry za posta ale nie znalazłem nic w podobie. Mam problem gasząc samochod nawiew działał pokazywał tamp. w wewnątrz i było ok jak za około godzinke odpaliłe auto to to temperatura na wyświetlaczu nie pokazała się i nawiewy nie dzałaja i nawet jak włacze webasto to ono się złacza a temperatura nie pokazuje się ,i wentylator detka cicho . Sprawdziłem ze do panelu climatronica dochodzi +i- . ktoś cos ???/?
  8. no to kolegom powiem ze wyłączone i nadal nie widzi
  9. witam kolegow mam opcoma w wessji RoHS 201008 i poszukuje sterownikow pod win 8.1 bo mam pod 7 ale niewidzi kabla i test interfejsu faled
  10. Zwalic kola od strony wycieku i patrzec gdzie jest wilgotne
  11. cos mi się zdaje kolego ze jak nie sciagniesz głowicy to się nie dowiesz ,ale nachlopski rozum to zebys miał dziure w tloku to by paliła więcej i stan oleje momentalnie by ci podskoczył bo wtryskiwacz by lał wache a przez dziute dostawała się do oleju i stad wysoki stan oleju , a tego nie zgłaszasz . nie jestem mechanikiem ale zabacz czy termostat ci się nie zawiesił w ukryrtym menu sprawdzisz prawdziwa temperaturę. byłes gdzies na komputerzeczy pokazuje jakies błędy ? z tego co słyszałem to silniki 3.0 przed liftowe miały wade czyli opuszczjace się tulejea chyba tam z tegoi co kiedyś czytałem to inżynierzy opla dali za mała miske olejowa i dlatego te silniki się grzeja i maja wade dopiero po lifcie to usunęli. Jak się myle to niech ktoś mnie sprostuje.
  12. Witam szanownych kolegow mam drobny problem z kluczykiem a mianowicie czasami go cos palnie i niemoge otworzyc drzwi tylko musze włozyc go w stacyjke i działa spowrotem . NIemam pojecia co go bierze bateria nowa . Moze miał ktos podobnie i powie jak sie pozbyc dolegliwosci,
  13. Dokładnie mam tak samo . Laski chociasz niemoga uciec . Jednak inzynierowie wiedzeli co robili
  14. mam podobnie tylko ze ja moge swoim jezdzic i nie za kazdym razem mam mietki pedał sprzegła mnie czeka wymiana pompki sprzegła tyj przy pedale bo jest spocona nawet zbierja sie tam jakies kloople płynu . twoje objawy przypoominaja jak przy twojej viki tez nietrzymała nieszczesna pompka tylko przepuszczała lub jest zapowietrzony układ gdzies i małe drobiny powietrza szaleja w układzie. proponuje odpowietrzyc najpierw grawitacyjne tzn odrecasz tgz. kalamidke i płyn sam powinien lecec moze to pomoze.
×
×
  • Utwórz nowe...