Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

vito26

Forumowicz
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

1 Neutral

About vito26

  • Rank
    Nowy
  • Birthday 01/26/1993

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Szprotawa

Dodatkowe pola

  • Województwo
    lubuskie
  • Auto
    Vectra B x18xe CD i x18xe1 Sport
  1. Ja polecam dobrze wyregulować linie gazu, odkąd kupiłem miałem problem z szarpaniem przy ruszaniu, a po wyczyszczeniu przepustnicy i dobrym wyregulowaniu linki gazu problem ustal
  2. Sprawcą była przepływka. Została wymieniona na nową i jak na razie zero problemów, auto odzyskało nowe życie.
  3. Faktycznie w porównaniu do vectry ojca z silnikiem x18xe obroty są niskie na jałowym. Komputer nie pokazuje żadnych błędów. Zauważyłem że na skręconych kołach drgania są większe oraz przy ruszaniu pod górkę, czyli wtedy kiedy jest większe obciążenie, możę przeguby, tylko że były sprawdzane przez mechanika i nie mają luzu, już sam nie wiem... Wysłane z mojego HTC Desire X przy użyciu Tapatalka
  4. Witam mam od dłuższego czasu problem z moją vectra sport z silnikiem X18XE1. Jak ruszam, podczas gdy silnik jest nagrzany zatelepie silnikiem, występują drgania.Najlepiej to widać podczas ruszania na płaskim terenie bez dodawania gazu. Podczas puszczania sprzęgła obroty rosną, samochód jedzie i nagle spadną w granice ok 200-300 obrotów, zatelepie silnikiem(tak jakby zaraz miał przygasnąć) i znów wejdą na własciwą pozycję. Sytuacja ta nie występuje na ssaniu. Wymieniłem DIS, świece, wyczyściłem przepustnice, EGR oraz go zaślepiłem. Sprzęgło raczej odpada, bo się nie ślizga, po puszczenia sprzęgła samochód od razu ciągnie. Dodatkowa przy przyśpieszaniu na 2 biegu w okolicy 1500-1600 obrotów pojawiają się drgania, przymulenia, póżniej samochód ciągnie normalnie. W zamochodzie jest zamontowany przelot i kolektro wydechowy 4-2-1 friedrich motorsport. Czy to może przez to? Samochód tak sprowadziłem z Niemiec. Z góry dziekuję i liczę na szybką pomoc. W linku film pokazujący problem https://www.youtube.com/watch?v=kWLiAQ19o_Q&feature=youtu.be
  5. Sprawdź cewkę zapłonową Wysłane z mojego HTC Desire X przy użyciu Tapatalka
  6. Mam taki sam problem, przy ruszaniu są drgania, czasem uda się ruszyć bez nich ale to raz na jakieś 10 ruszeń. Czy to faktycznie docisk? Jakie są jego koszty?
  7. Wyczyscilem przepustnice oraz przeplywke i narazie jest wszystko ok. Tak więc temat do zamknięcia Wysyłane z mojego MT11i za pomocą Tapatalk 2
  8. Ok dzięki, krokowiec był czyszczony ok rok temu. Przepustnice sprawdziłem, bo ostatnio była czyszczona razem z krokowcem i była czarna, więc krokowiec faktycznie może być brudny...
  9. Witam od jakiegoś tygodnia czasu Viki zaczyna gasnąć, zarówno na luzie jak i na biegu, zczytałem błędy za pomocą zworki i wyszło: 0100. Z tego co wyczytałem to przepływka. Sprawdziłem i jest ona czysta, więc co to może być?
  10. Krokowiec wyczyszczony i po problemie, dodatkowo wyczyszczona przepustnica. Temat mozna zamkąc
  11. Wielkie dzieki. Jutro wydrukuje sobie instrukcje i biore sie za robote:P
  12. Witam, od niedawna znów mam problem z moją vectrą:/ Tym razem gaśnie na "luzie". np. gdy dam na luz przed skrzyżowaniem silnik gasnie, ostatnio jechałem autostrada 140km/h dałem na luz do zjazdu i nagle silnik zgasł. Co to moze byc? swiece nowe, przewody tez, czujniki tak samo, juz sily nie mam do tego auta. przepustnice czyscilem ostatnio, dalem nowy filtr powietrza i nic nie pomaga. Auto bez gazu
  13. Ale to cena z robota w bosch serwis, pojechalem do innego sklepu z czesciami i tam za nia chciali 1019zl, az za glowe sie zlapalem
  14. Juz za pózno, zdecydowałem sie na Boscha trudno:) wszystkim dziekuje za pomoc, temat mozna zamknąć
  15. Tylko widzę kolega chyba ma gaz, wiec pompa wtedy nie jest tak uzywana:)
×
×
  • Create New...