Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Miły

Przyjaciel VKP
  • Zawartość

    12 959
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    8

Miły wygrał w ostatnim dniu 2 Kwiecień 2017

Miły ma najbardziej lubianą zawartość!

Reputacja

135 Good

O Miły

  • Ranga
    Pasjonat
  • Urodziny 1972.10.30

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Międzyzdroje
  • Zainteresowania
    Różne, różne :)

Kontakt

Dodatkowe pola

  • Województwo
    zachodniopomorskie
  • Auto
    VC 2,0T GTS Z20NET i LPG :)
  • Oddział VKP
    Zachodniopomorski

Ostatnio na profilu byli

6 182 wyświetleń profilu
  1. odczytanie błędów to podstawa. Kontrolka mruga szybko czy się świeci ciągle ?
  2. Opelek mi nie grzeje

    Przeniosłem, następnym razem zakładaj temat w dziale do tego przeznaczonym
  3. hejka Miły,

    nie umiem sobie poradzić z moim problemem i pozwoliłem sobie do Ciebie napisać jako że uwazam ze masz bardzo dużą wiedzęw OPCOM. A mianowicie problem polega na tym ze zaktualizował mi się system z Windows 7 do Windows 10 i niestety jak na Windows 7 opcom ladnie dzialal tak na Windows 10 przestal działać. Próbowałem różnych sterowników i niesety opcom nie chce mi działać, jednie co system wykrywa sprzę ale niestety program nie widzi interfejsu. Pomógłbyś mi rozwiążać ten problem, będę wdzięczny. Zastanawiam się od czego zacząć, może od dobrych sterowników, które mógłbyś mi polecić .... ?

  4. Kontrolki, śnieg.

    Musisz trochę pojeździć z 20km i kontrolki zgasną. Po prostu jak paliłeś gume dłużej, to sterownik ABSu i TC zwariował i je odłączył. Na hamowni to normalne jak robimy pomiary, bo tylko przednie koła się kręcą. No chyba, że urwał się przewód od czujnika ABSu
  5. podnoszenie auta na lewarku

    A jak wysoko podniosłeś to auto? Lewarek oryginalny czy inny?
  6. check po zmianie kolektora

    błędy odczytałeś ? czy wróżymy z fusów
  7. Poradnik do OP-COM

    właśnie z aktualizacjami WIN10 tak jest - odinstaluj tą ostatnią aktualizacje i powinno działać.
  8. Z20NET przestawienie przepustnicy?

    W stanie spoczynku na wyłączonym silniku, klapka przepustnicy jest właśnie lekko uchylona, czy da się ruszać - nie pamiętam.
  9. jak pomóc, jak nie odpowiadasz na pytania ? Padło pytanie jakiej firmy przewody WN i świece założyłeś, bo to ma duże znaczenie Mi to właśnie wygląda na usterkę w układzie zapłonowym.
  10. auto gaśnie

    Przeniosłem temat do odpowiedniego działu - następnym razem zakładaj w dziale do tego przeznaczonym. Częstą usterką nie jest sam czujnik położenia wałków rozrządu, a jego przewody za kostką. Oczywiście czujnik najlepiej oryginał, bo no name często nawet nowe nie działają tak jak powinny
  11. Jak usunac konto na forum bo samo wylogowanie  nic nieda abym zniknął definitywnie.

  12. Klucze do rozrządu!!

    Rozrząd kpl. będziesz zmieniał z pompą wody, rolkami prowadzącymi, napinaczem, czy sam pasek ? Na pewno TORX , imbus do napinacza, nasadowy do wału - tyle razy zmieniałem rozrząd w X16XEL ale nie pamiętam rozmiarów.
  13. Na razie nie potrzebuję, tak pytałem z ciekawości. Dzięki
  14. gdzie regenerowałeś ? jakie koszty ?
×