Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Yanic

Forumowicz
  • Content Count

    856
  • Joined

  • Last visited

Community Reputation

16 Neutral

About Yanic

  • Rank
    Obeznany Vectrowicz

Informacja o profilu

  • Płeć
    Mężczyzna

Dodatkowe pola

  • Województwo
    łódzkie
  • Auto
    Vectra C Z19DT kombi

Kontakt

Recent Profile Visitors

2063 profile views
  1. Uff, mam nadzieję, bo jak zacząłem szperać w katalogu InterCars to zwątpiłem, a Oplowy EPC mi nie działa. Moje tylne są od 3.0 CDTI 2004 (tarcza 293 wentylowana i tłoczek 40mm), a wziąłem dokładnie ten: https://allegro.pl/oferta/zacisk-prawy-tylny-tyl-opel-vectra-c-lift-8392912624?item=8392912624 - bo i dziś odebrał telefon i wysłał zacisk... (W moim poszedł zawór odpowietrzenia, reanimowali gniazdo bo zawór wyszedł z gwintem, mimo prób założenia nowego gwintu to przecieka - podobno może końcówka trzpienia nie styka w gnieździe... Dlatego potrzebowałem dawcy i padło na ten z ogłoszenia...) P.S. To ogólnie jażm są 3 rodzaje: tarcza pełna, wantylowana i OPC? - czy jeszcze jakieś rodzaje jażm i zacisków?
  2. Panowie szukam pomocy - sprawa dotyczy tylnych zacisków dla 3.0 CDTI 2004. Czy tylne zaciski od 2.8T 2007 (nie OPC) będą pasowały do 3.0 CDTI. Na aucie 3.0 CDTI są tarcze wentylowane 293mm z tłoczkiem 40mm - martwi mnie czy jest różnica w zacisku i jażmie pomiędzy 3.0 2004 a 2.8 2007 ... Jażma mam od 3.0 a zaciski od 2.8 (jadą do mnie na poniedziałek, a muszę mieć pewność) Na zdjęciu wyglądają na podobne, oba mają np. długie ramię prowadzenia linki hamulca ręcznego - ale najbardziej interesuje mnie aby były te same mocowania i jażma... Z góry dziękuję za pomoc.
  3. Witam, wiem, że temat dotyczy gum stabilizatora tylnego, ale mam pytanie dot. przedniego. Zakupiłem do przedniego te o mniejszej średnicy i mechanik nie mógł założyć. Na przód nie da rady założyć mniejszych?
  4. Nie znalazłem jak wyglądają te tuleje o których pisze powyżej: Która to tuleja wspornika tylnej piasty (1), a która to tuleja wahacza poprzecznego (2)? - jak one wyglądają? Czy jedna z nich to tuleja na dole piasty do której dochodzi aluminiowy wahacz dolny poprzeczny na której jest osadzona sprężyna? Czy tuleja wspornika tylnej piasty to to: tuleja (1) ? Czy tuleja wahacza poprzecznego - dół piasty, to to: tuleja (2) ?
  5. A czy ktoś wymieniał tuleję (tą wewnętrzną, nie zewnętrzną od piasty) w aluminiowym wahaczu dolnym poprzecznym na którym leży sprężyna??? - wybór pomiędzy Tedgum albo poliuretan... Która to tuleja wspornika tylnej piasty (1), a która to tuleja wahacza poprzecznego (2)? - jak one wyglądają? Czy jedna z nich to tuleja na dole piasty do której dochodzi aluminiowy wahacz dolny poprzeczny na której jest osadzona sprężyna?
  6. Dokładnie te same, z tą samą jakością i trwałością? Przeglądając fora, ludziska skarżą się na Febi, że obniżyło loty z trwałością... A jak się ma sytuacja z TRW i Moog ?
  7. Zrobiłem mini przegląd i teraz podpytam, w co iść? - wahacz banan: Meyle (~150) vs SWAG (~160) vs ???, - wahacz krótki prosty ze śrubami: SWAG (~190) vs Febi (~160) vs ???, - tuleja wahacza wzdłużnego : Lemforder / TRW / SWAG (~60) vs Meyle (~50) vs ???, - tuleja wspornika tylnej piasty (zewnętrzna wahacza poprzecznego) (~45): Lemforder vs Meyle vs SWAG vs ???, - tuleja wahacza poprzecznego (wewnętrzna): ??? tedgum ??? , czy może coś lepszego się znajdzie??? - łącznik stabilizatora (~40): Lemforder vs Meyle vs SWAG vs ???, - guma stabilizatora: Meyle vs SWAG vs ???, P.S. Co jest trwalsze SWAG czy Febi? - a może ten sam producent? Tak samo zapytam o TRW czy Moog? - a może też ten sam producent?
  8. Oki @matoslaw, też słyszałem wiele negatywnych opinii o kiepskiej trwałości FEBI, że niewiele trwalsze od chinoli a cenowo wiadomo... Więc co wybrać oprócz Lemforder'a?
  9. Dzięki, a mógłbyś napisać, co jakiej firmy? Najbardziej mnie ciekawi ten zestaw_3
  10. Witam, Po 10 latach użytkowania przygotowuję się do kompletnej wymiany elementów tylnego zawieszenia przedliftowej (model '05) VC kombi, podpytam się co i jakiej marki wymienić i czego unikać. A więc wymieniam co zamierzam, abyście podpowiedzieli czy to komplet, czy może jakiś wahacz, czy tuleja, bądź guma pominięta: - wahacz tył "banan" + wahacz tylny dolny prosty + śruby "pływające" do bananów + ???, - łącznik stabilizatora tylny + ???, - tuleja wahacza wzdłużnego + tuleja wspornika tylnej piasty + tuleja wahacza poprzecznego + śruby pływające wahacza dolnego poprzecznego + jakaś tuleja przy piaście a wahaczem dolnym poprzecznym? + ???, - gumy stabilizatora tył + ??? - ??? Na tył kiedyś widziałem na alledrogo komplet Febi za chyba ~700, teraz nie widzę, a jak pytam w sklepie to zestaw Febi kosztuje na obie strony ~1500... Szukałem na alledrogo i znalazłem obecnie 2 propozycje jakiś nieznanych mi noname, ale może ktoś wymieniał na takich częściach, który zestaw bardziej się sprawdzi, trzyma wymiary, trwałość: zestaw_1 zestaw_2 zestaw_3 Które z wymienionych powyżej bliższe np. Febi, a które od razu usunąć z centrum zainteresowania. Chcę uniknąć np., że tuleje za luźne i trzeba je spawać do wahacza, albo za duże i nie wejdą, geometria czy wymiary wahaczy nie te, albo jakość i trwałość nie warta zainteresowania... Jest też rozważana cenowo opcja poliuretan, ale tutaj za darmo nikt mi nie wyprasuje i wprasuje tulei... Jak macie jakieś pomysły, uwagi, propozycje, doświadczenie, to bardzo chętnie wysłucham. Z góry dziękuję za pomoc.
  11. Witam, daaawnoo tu nie zaglądałem... Mam problem, zaczęła mi migać kontrolka od świateł - mam bi-xenony AFL przedlift. Pojawił się błąd: B3410-08 Obwód sygnału czujnika poziomu przodu pojazdu, poza wymaganym zakresem, obecny. Na włączonym zapłonie OPcomem wlazłem w moduł AFL i podjąłem próbę skalibrowania - niestety zwiesił mi się lapek... Po tej operacji pojawił się kolejny błąd: B1001-42 Brak kalibracji Układu Kontroli Elektronicznej (ECU), obecny. Po tym zabiegu jak teraz włączam zapłon to burczy mi coś z przodu. Wcześniej nie właziłem to nie wiem, ale po próbie kalibracji w blokach pomiarowych wartości puste w postaci 3 kresek --- , wygląda jak by OPcom uwalił moduł? - pamiętam kiedyś, że np. moduły drzwi potrafił uwalić i coś jeszcze tam jeszcze i trzeba było uważać... Jak robię testy to kontrolka przestaje migać, a same testy przechodzi chyba prawidłowo, a po wyjściu mruga ponownie... Odpinałem aku, ale to nic nie pomogło. Teraz nie wiem, czy OPcomem nie uwaliłem w UEC funkcji kalibracji, czy może o coś zawadziłem i czujnik się wykrzywił czy przestawił, a może kostka, czy instalacja (sam robiłem z 8lat temu). Od zeszłego roku jak były upały, później ustąpiło i znów dało znać w tym roku jak znów było cieplej, wystąpiły objawy jak by CIM padał: podczas jazdy wszystkie wskazówki na ZERO, paliła się kontrolka ABS, ładowania, i mrygała od bi-xenonów, na wyświetlaczu brak wartości tylko F, czasami i coraz częściej brak reakcji na przekręcenie kluczyka - jak nie chciał odpalić (nawet rozrusznik nie drgnął, jak by brak IMO) to również były takie buczenia jakby z przodu, ale te objawy minęły z 2tyg temu, ale niestety pojawił się na stałe ten o którym napisałem powyżej. I teraz nie wiem, czy może to przez CIM, a może przez moduł AFL? Najpierw chcę ogarnąć te stałe błędy B3410-08 i B1001-42. Doradzicie? Z góry dzięki. EDIT. Przestawiony czujnik i tyle...
  12. Cześć mam pytanie. Widziałem że przerabiałeś przedlifta z h7 na bixy też to robię tylko mam problem bo pin 25 mam już zajęty i cholerę nie wiem co tam jest wpięte i co z tym zrobić. Przyłożyć gdzieś czy odpiąć i zostawić. Może coś kojarzysz.

  13. Witam, chcę w tylnych światłach wsadzić żarówki led. Czy są takie, czy nie ma błędów, czy zużywają mniej prądu, itd?
  14. Witam, Czy w zakładce 'safe mode' wartość ładowania jest precyzyjna, czy zawiera jakieś błędy? U mnie jak włączę wszystko to wartość ładowania wyświetla na biegu jałowym 12.6V, natomiast na 2500 obr/min 13.1V. Bez obciążenia na biegu jałowym 13.8V, a prz 2500 obr/min 13.9V. Wartości w safe mode trochę niskie - jak to mam rozumieć???
×
×
  • Create New...