Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

cichy117

Forumowicz
  • Content Count

    10840
  • Joined

  • Last visited

  • Days Won

    83

Everything posted by cichy117

  1. Czyli albo wiązka albo sterownik, oczywiście jeśli było mierzone na zapłonie
  2. Mierzyłeś napięcie, czy rzeczywiście nie dochodzi do przepływomierza?
  3. Jeśli padnie ten zaworek to będziesz miał pełno oleju w dolocie.
  4. Nie wiem, nie jeżdżę na regulację. Podejrzewam że 50-100zł. Nie wykluczone że trzeba coś wymienić. Regulacja powinna odbywać się na drodze. Strojenie na korekty, dobrze gdyby był też afr
  5. Wtedy instalacja do regulacji
  6. Niestety, ale trzeba sprawdzić czy na benzynie błąd też się pojawia
  7. Wywalasz oba i dopisujesz swój. Musisz mieć pin
  8. Nie wygląda to źle. Trochę różnicy jest, ale nie powinno to powodować błędu. Zobacz czy masz możliwość odczytu zamrożonej ramki błędu. Jak często wywala błąd? Próbowałeś jeździć na benzynie?
  9. To musiałbyś przejechać na benzynie żeby było widać różnicę. Zrób ten test przyspieszania z połową gazu na obu paliwach
  10. Czyli nie jechałeś na benzynie?
  11. Czyli nie jechałeś na benzynie?
  12. Zrób filmiki z przyspieszania, powiedzmy od 2 do 4 tys. obrotów z gazem w połowie lub trochę więcej oddzielnie na benzynie i gazie. W jakich warunkach zrobiłeś te 25km na benzynie? Na wolnych obrotach widać że na gazie jest minimalnie za ubogo
  13. Ja mam Philips daylight 9 zamontowane jak w ostatnim linku. Świecą jak na razie 4 lata. Gdzieś na forum nawet wrzucałem zdjęcia
  14. Ja mam Philips daylight 9 zamontowane jak w ostatnim linku. Świecą jak na razie 4 lata. Gdzieś na forum nawet wrzucałem zdjęcia
  15. Pierwszą rzeczą powinno być sprawdzenie ciśnienia na listwie. Wymieniłeś tyle w ciemno i nic nie pomogło. Na początek nie musi być manometru. Wystarczy wcisnąć tylko końcówkę. Jak znaleźć? Bardzo łatwo. Nie wiem czy masz z16xe czy y16se, ale tu masz zdjęcie listwy z16xe: https://images.app.goo.gl/GZepuXqRu4wPdUyR9 Na końcu listwy masz króciec bardzo podobny do wentylka w kole. Odkręć plastikową zaślepkę i naciśnij podczas kręcenia silnikiem. Paliwo powinno mocno trysnąć Mruganie rezerwy to jak najbardziej normalny objaw przy bardzo niskim stanie paliwa. Jesteś pewien że masz 10l?
  16. Jeśli jeździ dobrze i nie ma błędów to po co kombinować?
  17. Jeśli rura była luźna to jak najbardziej mogło swirować- dostawał lewe powietrze. Błędy jeśli nie wracają, mogą być jakieś stare
  18. Zobacz czy jest ciśnienie paliwa na listwie bo to że słychać pompkę jeszcze nie znaczy że pompuje paliwo
  19. Teoretycznie po 30kkm. U siebie nie sprawdzam tak często bo sam założyłem i wystroiłem instalację, więc wiem co mam. Luzy póki co się nie zmieniają. Jeśli masz kiepsko wystrojoną instalację to nawet po kilku kkm zawory nie wytrzymają
  20. Jeśli jesteś ze Śląska to trochę do mnie masz. Sam pomiar luzu zaworowego powinien zrobić ci każdy mechanik. Wystarczy że robił to np. w maluchu czy polonezie
  21. Wymienione wszystko jak powinno. Wychodzi na to że wiązka padnięta, chyba że kupiłeś zestaw nie z 1 samochodu. Dobrze byłoby odczytać znów błędy
  22. Co konkretnie było w zestawie który kupiłeś?
  23. A dlaczego regulator? Kabel masowy do akumulatora jest słaby i tu jest strata napięcia
×
×
  • Create New...