Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

rafal1891

Forumowicz
  • Posts

    13
  • Joined

  • Last visited

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    Vectra C z22se

rafal1891's Achievements

Nowy

Nowy (1/7)

0

Reputation

  1. Sprawdzałem dzisiaj rozrząd , niby wszystko się zgadza .
  2. Byłem pojeździć autem , pierwszy raz po wymianie w.w elementów , samochód przyspiesza bardzo ładnie , jednak po hamowaniem silnikiem i wrzuceniu na luz wachluje trochę obrotami -3,4 razy szarpanie tak jakby się przydławil i przyspiesza równo . Na postoju po nagrzaniu , silnik delikatnie drży , ale w normie . Zimny - spaliny strasznie śmierdzą , gryzą , trochę się silnik telepie . Jakieś pomysły ?
  3. Czyli na coś oprócz rozrządu , szczególnie zwrócić uwagę ? Dolot szczelny , nowe uszczelki , kolektor itp .
  4. Naprawdę ,sam go ustawiałem ,kilkukrotnie sprawdzałem jest ok .
  5. Ja rozumiem , że da się to zrobić bez blokad , nie mądrze się czy coś . Jednak bezpieczniej i wygodniej zrobić to z blokadami .https://allegro.pl/oferta/blokada-rozrzadu-opel-z22se-z22yh-vx220-8880112531 . Jeżeli kogoś uraziłem, przepraszam .
  6. No z tymi blokadami to chyba jesteś w błędzie , mogę ci wyslac jak one wyglądają
  7. Mam też interfejs elm , ale nie zainstalowany. Widać czas najwyższy .
  8. Rozrząd sam składałem , na blokadach . Kilka razy sprawdzany .
  9. Dzień dobry . Mam z samochodem nietypowy problem . Opel Vectra C 2.2 z22se +LPG . Auto po wymianie upg , zrobiona głowica (zawory , uszczelniacze etc , pierścienie , świece . Samochód generalnie ma moc jednak po hamowaniu silnikiem i próbie dodania gazu , autem zaszarpie ,przydławi i dalej idzie płynnie , czasami przy wciśnięciu gazu w podłogę przerwie , po wrzuceniu na luz potrafi przyglądnąćub całkowicie gaśnie . W trakcie hamowania silnikiem np z górki czuć że delikatnie przyspiesza , napewno nie odcina wtrysków - nawet to widać na ekonomizerze, nie zawsze pokoazuje 0l. Na zimnym silniku , tuż po odpaleniu , ssanie się załącza , chodzi ładnie , natomiast po ssaniu dziwęk jakby czasami wypadał zapłon ,szarpie , faluje. Przepływka wymieniona , sonda pierwsza wymieniona , kat wywalony - druga sonda pracuje wraz z emulatorem .EGR zaślepiony +emulator , cewka wymieniona .kolektor wymieniony , uszczelki pod nim również . Spaliny strasznie śmierdzą nieprzepalonym paliwem W. W objawy występują i na benzynie i na gazie . Op com pokazuje sporadyczne wypadanie zapłonów na losowych cylindrach . Ktoś coś ? Jakiś pomysł ? Pozdrawiam
×
×
  • Create New...
UP