Jump to content

W dniu dzisiejszym od 22 nastąpi przerwa w działaniu forum związana z pracami serwisowymi.

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Moron

Forumowicz
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Moron

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    lubuskie
  • Auto
    vectra C z16xep
  1. Witam Ze względu na problem z pompą paliwa, który opisałem TU, przez zakupem nowej pompy chciałem sprawdzić przekaźnik pompy i znalazłem coś takiego jak na zdjęciach. I z tego co wywnioskowałem brakuje przekaźnika od pompy paliwa, czyli tam gdzie kable wchodzą. Jak kupie przekaźnik i wstawie będzie działał normalnie? I chyba przez takiego „szczura” pompa mi cały czas tłoczy po włączeniu zapłonu? Jak na filmiku w wyżej wymienionym temacie.
  2. Link do pierwszego filmiku wygasł więc dodaje swój z tym samym pytaniem: o co chodzi? Po przekręceniu kluczyka zaczyna się ten szum. Szum wydostaje się z okolic baku. Silnik nie jest odpalony. Auto pali i jeździ (tylko że jeszcze dużo nim nie jeździłem, auto mam tydzień czasu). Nie wiem czy ma jakieś błędy. FullSizeRender.mov
×
×
  • Create New...