Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zit11

Forumowicz
  • Ilość treści

    15
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O zit11

  • Ranga
    Nowicjusz
  • Urodziny 1971.06.10

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Grudziądz

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Vectra B kombi 2.0 DTI
  1. Witam wszystkich forumowiczów i pozwolę się podłączyć do tematu, a mianowicie. W mojej vectruni 2.0 DTI poziom oleju jest właściwy może ciut za wysoki, oleju nie pobiera i jest naprawdę żwawa, a problem polega na tym,że w trakcie jazdy (spokojnej ok. 90km/h) temp silniczka w normie po przebyciu pewnego odcinka ostatnio 25km komp. zakomunikował, że mam sprawdzić poziom oleju. Zatrzymałem się, sprawdziłem i było OK. Uruchomiłem silnik i było w porządku. Ruszyłem i po kilku kilometrach to samo. Zatrzymałem się wyłączyłem silnik i komunikat wyłączył się. No i jazda dalej i znowu po kilku km to samo. Koledzy w czym może być problem ciśnienie czy czujnik, a może coś innego. Pozdrawiam i liczę na pomoc.
  2. Dzięki. Nieszczelność usunięta, wstawiony gumowy przewód i jest OK.
  3. Witam wszystkich klubowiczów. Nie mogę nigdzie znaleźć wątku na temat przewodów paliwowych, a mam następujący problem. Zauważyłem wyciek paliwa spod samochodu. Okazało się ,że puszcza złączka na przewodzie na wysokości katalizatora. Jak mogę sobie poradzić z problemem czy jest to naprawialne czy muszę liczyć się z wymianą przewodów? Z góry dziękuję i pozdrawiam wszystkich
  4. Tak, przedni spryskiwacz działa bez zarzutu. Czyli jak się do tego zabrać?
  5. Mam pytanie ,nie działa mi spryskiwacz tylnej szyby(kombi).Nie zauważyłem wycieków płynu podczas próby spryskania ale też nie słyszę żeby działał silniczek(pompka) spryskiwacza.Być może jest odłączony. Jak do tego się zabrać? Pozdrawiam wszystkich i życzę spokojnych Świąt
×
×
  • Utwórz nowe...