Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

goldm4lol

Forumowicz
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

1 Neutral

About goldm4lol

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Vectra B 1998 2.0 16v

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czujnik został wymieniony. I momentalnie problem ustąpił, a samochód nabrał nagle 2x więcej mocy Dziękuję za pomoc!
  2. A więc tak.. po przejrzeniu autka komputerem wykazało błąd czujnika położenia wałka rozrządu. Ponoć jest to prosta wymiana a, że mój mechanik nie ma aktualnie miejsca na warsztacie to chciałbym spróbować sam się tym zająć. I teraz prośba do Was o małe wsparcie, porady, może opis działania czy kroków jakie wykonywać, żeby wymienić ten czujnik.
  3. Czujnik położenia wału był wymieniany w zeszłym roku, tak tylko wspomnę. A w jaki sposób te błędy wymigać? Jestem typowym laikiem, więc wolę prosić o porady.
  4. Witam, od może 2 tygodniu spotyka mnie pewien problem. Pojawia sie raz rzadziej, raz częściej. Mianowicie, chodzi o to, że podczas normalnej, spokojnej jazdy silnik w pewnym momencie się zadusi i w tej samej chwili obrotomierz zaczyna wariować. Skacze od góry do doły aż ostatecznie spada do 0 a silnik po chwili gaśnie. Próba odpalenia auta jest skuteczna dopiero po chwili postoju. Dodam, że podczas wariacji silnik w żaden sposób nie reaguje na wskazówkę a gdy spadnie ona do 0 to auto nie ma mocy, nie reaguje na pedał gazu. Prosiłbym o wszelką pomoc, pozdrawiam.
  5. Klocki zostały wymienione i póki co dźwięk stanowczo ucichł, więc mam nadzieję, że tak już zostanie.
  6. Wstąpiłem dzisiaj do mechanika, z czystej obawy. Poprosił o odkręcenie koła w lewo, spojrzał na klocki i momentalnie stwierdził, że to one są przyczyną tych dźwięków. Jutro samochód wędruje na warsztat i zobaczymy jakie będą efekty wymiany klocków. Myślicie, że to rzeczywiście może być przyczyna?
  7. Witam, parę dni temu z, prawdopodobnie, lewego przedniego koła słychać tak jakby metaliczne tarcie podczas skrętu w lewo oraz miejscami przy hamowaniu. Nie jest to dźwięk, który słychać bez przerwy, natomiast pojawia się stosunkowo często. Jest on raz głośniejszy a raz cichszy. Nie ukrywam, że mnie to po prostu martwi. Dodam, że odgłosy pojawiły się po sytuacji, gdy raz ciut za szybko przejechałem po trawie i "polnej" drodze. Może to ma z tym jakiś związek. Nie jestem fanem mechaniki, więc osobiste grzebanie w kołach czy zawieszeniu niekoniecznie mi się uśmiecha, dlatego proszę o pomoc.
  8. Zamykając temat. Do wymiany był tylko elektromagnes. Dziękuję za wszelkie rady, pozdrawiam.
  9. Jeśli chodzi o bendiks to również był robiony, krótko przed świętami. A pukanie w rozrusznik nie dało żadnego efektu, nawet nie drgnął przy próbie odpalania. Natomiast bezpieczniki od rozrusznika i przekaźnik gdzie znajdę?
  10. Przewody są nowiutkie, mają zaledwie pare miesięcy, ale mimo wszystko spojrzę czy nie są gdzieś sparciałe już. A coś jeszcze może być winnego w tej sytuacji? Osobiście myślałem o rozruszniku natomiast moja wiedza jest znikoma jeśli chodzi o mechanike.
  11. Witam, otóż sytuacja wygląda tak, że dzisiaj zdarzyła się sytuacja taka, że samochód mi po prostu zgasł, za mało gazu dodałem po prostu podczas ruszania pod górkę. Gdy zgasł oczywiście próbowałem go odpalić natomiast było słychać jedynie cykanie. Kontrolki wszystkie sie świeca, nie przygaszaja podczas przekrecania kluczyka. Nie wiem czy to w czymś pomoże, ale na zapych odpalił bajecznie, od kabli przeciwnie, było tylko słychać cykanie. Vectra B 2.0 16v 98r. Prosiłbym o rady, pomoc. Z góry dziękuję.
  12. Witam, otóż problem polega na tym, że auto po prostu nie przełącza się na gaz. Po wciśnięciu przycisku, kontrolki sie zapalają, lecz jedna z nich mruga co oznacza, że nie pali mi na gazie. Bez problemu mogę odpalić je awaryjnie na gazie i wtedy śmiga bez problemu. Macie jakiś pomysł na czym może polegać problem? Z góry dziękuję za wszelką pomoc.
×
×
  • Create New...