Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Blinx

Forumowicz
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Blinx

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    Opel Vectra C

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Jak zdarzy się jeszcze raz taka sytuacja to postaram się dokładniej zbadać sytuację o dziwo miałem tak narazie 2x więc ciężko mi o szczegóły
  2. Jechałem 50-80km/h 3bieg 3tys obrotów i nagle obroty spadły do zera zapaliła się kontrolka akumulatora i oleju, wcisnąłem sprzęgło następnie gaz(trzymając sprzęgło) i obroty się podniosly od 0 do około 3 tys(bo więcej nie dodałem) puściłem sprzęgło obroty zostały i jechałem dalej bieg cały czas był zapięty
  3. Zdarzyło mi się to 2x więc ciężko mi jest opisać szerzej co gdzie i jak. Zrobiłem że tak powiem przy gazówkę jak spadły do 0 obroty to nacisnąłem sprzęgło dodałem gazu obroty wróciły i popuściłem powoli sprzęgło
  4. Obroty spadają do zera i pala się kontrolki aku i oleju tak jak by mi zgasł, postaram się upewnić na 100%czy gaśnie. Ale wtedy co się z nim dzieje że obroty do 0 spadają
  5. Był wymieniany na orginalny op com nic nie widzi
  6. Cześć i czołem! Z tym jeszcze się nie spotkaliście, moja Vectra podczas jazdy lubi sobie zgasnąć . Sprawa wygląda tak: Jadę około 50-80km/h nagle obroty spadają do 0 zapala się kontrolka od oleju i aku. Ale w momencie kiedy nacisnę pedał gazu (wciśnięte sprzęgło) obroty po 1s opóźnienia normalnie się podnoszą i wracają do normy silnik się podnosi i jadę dalej bez jakiegokolwiek szarpnięcia itp. Robi się tak po około przejechaniu 3km drogi od zapłonu Proszę o pomoc bo jeżdżę w trasy i podczas wyprzedzania czy cos zgaśnie i nie chce wiedzieć co się stanie... Błędów brak, ja
  7. Wiązka też była wymieniana cała i sprawdzona ECU było podmieniane z działającego samochodu jak i czujnik który jest założony. W innej Vectrze grało a u mnie nie :/.
  8. Nie ma jest tylko P0335 obecny i nie idzie wykasować.
  9. Jeszcze zastanawia mnie jak ten ząb mógł się wygiąć
  10. Witam, mam problem z moją Vectra Jakiś czas temu wyskoczył mi błąd P0335 i zapalił się check więc oddałem do mechanika/elektromechanika, wymienili czujkę na nie oryginalna nic, potem na oryginalna i bez efektów. Potem jeszcze wymienili czujnik wału ten u góry dalej brak efektów, przełożyli sterownik silnika (o tych samych nr z innego samochodu) nic. Więc mechanicznie sprawdzili, odkręcili miskę olejowa i zauważyli ze jest wygięty ząb (tylko 1) na tym kole z którego odczytuje czujnik (zdj) wyprostowali go skręcili i błąd dalej jest widoczny jako obecny znikł tylko check ale zapalił się sam
  11. Witam wszystkich Od jakiegoś czasu zmagam się z problemem który nęka moja vectre, mianowicie pojawił mi się błąd P0335-08 zapalil się check więc na poczatku wymieniłem czujnik na nieoryginalny brak reakcji, potem zamówiłem z serwisu dalej nic, więc wciągnąłem miskę olejową i zauważyłem wygięty jeden ząb na "pierścieniu?" naprostowalem go żeby był równo z resztą skręciłem, błąd dalej widnieje tylko teraz P0335-04 check znikł samochód nie dość że ciężko odpala to jest cały czas w trybie serwisowym. Ktoś miał podobna sytuację albo ma jakieś sugestie co teraz, planuje jeszcze wysłać na spraw
×
×
  • Create New...
UP