Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Signum 22

Forumowicz
  • Content Count

    70
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Signum 22

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    mazowieckie

Recent Profile Visitors

86 profile views
  1. Ok ok wszystko rozumiem ale jak będę miał podgląd to zawsze to latwiej jest później coś zrobić i dziś rano wsiadam do auta odpalam auto A tu patrzę przyciski są podświetlone na kierownicy!!!!Dziwne to wszystko jest?!!!!
  2. A jak to sprawdzić?????Mam pomysł może zrobi któryś z was Panowie foty każdego kabla prądowego kolorami jak macie podłączone A ja sobie wtedy porównamy co mam źle????
  3. A ja właśnie z Grójeca kilikam i zauważyłem że teraz nie ma podświetlenia przyciski na kierownicy?
  4. Nawet po włączeniu świateł nic sie nie zmienia przyciski nadal nie działają!!!A kolega mechatronik z daleka jest?
  5. A więc Panowie!!!!Podłączyłem IIL pod przycisk P szaro żółtym paskiem i żadnego efektu nie mam?!Tylko klawisze te z boku dotykowe sa podświetlone caly czas?!!A reszta bez zmian i tak wygląda to u mnie na wyświetlaczu i kablach .Pytanie czy kabele zasilania żółty i czerwony mają być podpiete tak czyli żółty Z czerwony i czrwony Z żółtym???chodzi o to że chyba radio nie trzyma pamięci bo godzina się przestawia i głośność też?!!!
  6. Dobrze tylko skąd mam wziąć pin 6 skoro go nie ma?
  7. Jak tak samo jarcio jak tak nie jest na mojej kości A u mnie jest po koleji 1234 i drugi rząd 5678
  8. Podświetlenie przycisków jest przycisk wentylatora działa ale zabawa z miernikiem mnie wkurzyla bo poprzednio miałem napięcie na Key 1 3.23v A wczoraj było jakieś 1.75v i przyciski nie działają i moja prośba może podaj mi jak mają być podpiete wszystkie przewody prądowe radio kostką w aucie bo ten hujoza co to podpinał wydaje mi się że jest coś źle tylko proszę kolorami .I jak mam liczyć pinu jak na kości A jest tak na na schemacie inaczej?!
  9. Z tego co dziś widziałem to przyciski na kierownicy są podświetlone resztę zrobię po pracy
  10. A na kablach Key 1 i Key 2 są wartości 3.23v i to jest na wyłącznej i wlaczonej stacje czyli jeden ciull
  11. Posiada swc bo w przeciwnym razie na orginalnym radiu by nie działało sterowanie z kierownicy?!
  12. Ok po pracy to zrobię dodam że mam dwa kable od radia z Key 1 i Key 2
  13. Bo godzina w radio się przestawia i głośność też!!!A czy radio ma się przyciemniać po włączeniu świateł????
  14. No właśnie ni hu hu ....Nie działa coś jest źle podpiete takie mam wrażenie!!!!
×
×
  • Create New...