Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

tompatrz

Forumowicz
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tompatrz

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Vectra GTS 1.8 122 KM

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Zamontowałem niefabryczne radio w mojej VIKI. Podgłośniłem je aby sprawdzić ile daje moce, ale nagle ono zgasło. Nie mogłem włączyć, sprawdziłem bezpieczniki i wszystko było ok. Podłączyłem inne radio i się bez problemu włączyło, moje zamontowałem w innej VIKI działało. Po pewnym czasie wszystko wróciło do normy i radio działa bez problemu. Czym to mogło być spowodowane?
  2. Czesc. Wiem ze post jest trochę stary ale go odgrzebie... doszukałeś się plusa w pozycji 1 aby radio grało ?
  3. Trochę odkopie temat... Znalazłeś to ACC bez świecących kontrolek?
  4. W które opcje muszę wejść? Ten zestaw zarejestrował mi tylko raz, teraz coś nie chce mi danych zbierać mimo że mam ustawione rejestrowanie PID. Czy dodatkowo muszę ustawic w nim aby wykresy pokazywal w czasie rzeczywistym?
  5. Czy i gdzie jest możliwość zarejestrowania sobie wykresu z pracy sondy lambda w czasie dłużej jazdy opcomem?
  6. No blisko rezerwy. Ale już nie ważne ponoć nie da się tego nigdzie przestawić. Doleje sobie paliwa i problem zniknie. Komputer "spala paliwo" mimo jazdy na LPG i na to nie ma lekarstwa .
  7. Czy można opcomem wyłączyć jakoś komunikaty o zasięgu 50,30,0 itp, jednocześnie pozostawiając aktywną tę funkcję na wyświetlaczu (chodzi o to aby nie trzeba za każdym razem dusić ok)?
  8. Czy idzie w opcomie gdzieś ustawić aby na wyświetlaczu pokazywało tylko chwilowe spalanie bez zasięgu? Obecnie mam obydwa wskazania. Jako że mam LPG niestety zasięg cały czas spada, mimo emulatora wskaźnika. Jedyne co mi się udaje to albo wyświetlają się obydwa , albo wcale. Z góry dziękuje za wszelkie porady.
×
×
  • Create New...