Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Alien58

Forumowicz
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Alien58

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    opel signum 1,9 cdti 150km

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Doszłem do tego co pobiera prad wiec jak jest otwarta tylna klapa to jest ok a jak ją zamkne to wtedy jest cykliczny pobór pradu i cykanie w bcm jaki powód czy zamek czy mikrostyk
  2. Dzięki bardzo czy w tym miejscu mogę wpiąć kable do cdc czy musze gdzies dalej ciagnąc.Czy ma ktoś rozpiske pinów w tym złączu X2
  3. Mam jeszcze pytanie czy to co jest na tym moim zdjęciu to jest złącze czy jakiś moduł
  4. Po demontażu krótkiego progu od strony pasażera mam takie coś.Jak tu wpiąć moduł cdc.Do przycisku sport mam orginalną instalacje,bezpiecznik w bagażniku siedzi.Jak załącze przycisk to działa przez chwile i się rozłącza.Zaznaczam że instalacja do przycisku sport była orginalnie w aucie i bezpiecznik w bagażniku też.Niema tylko wtyczki do cdc .
  5. Problem rozwiązany trzeba podłączyć moduł CDC Po stronie pasażera po odkręceniu krótkiego progu jest takie coś,jak tu podłaczyc moduł cdc
  6. BCM zalogowany wszystko ze światłami jest ok.Ale jest nowy problem po wcisnieciu przycisku sport swieci kontrolka na przycisku ale po chwili gasnie i tak za każdym razem włącze świeci i po chwili gasnie.Jak gasnie to chyba ten sport nie działa.Ta kontrolka swieci 30 sekund.Objawy są takie jagby ta funkcja po załączeniu nie miała podtrzymania i po pewnym czasie sama się wyłacza
  7. Kostka wsadzona dobrze.Jak wymienie na ND to jest wszystko ok.Dzisiaj walcze z ustawieniami vaux-comem.Wymieniłem ten moduł ze względu na funkcje sport.Dam znac o efektach.
  8. op-com ryżowy nie daje rady ale mam vaux-com tylko anglik tym mogę wejść w programowanie dużo opcji ale wszystko po angielsku trzeba będzie te opcje przetłumaczyć żeby wiedzieć co ustawic
  9. Wymieniłem bcm o symbolu ND na NC i teraz po odpaleniu silnika zapalają się światła zewnętrzne nie można ich wyłaczyc przełącznikiem do wyłączania świateł,jak zgasze silnik światła gasną.Co morze być przyczyną
  10. Ja mam to samo jak siedzi bezpiecznik F9 to cos pyka w module i wtedy jest pobur pradu przez jakies 20 sek.Nastepnie znowu pyka i napiecie spada i tak co 10 min,po dwóch dniach aku wyładowane.Jak wyciagne bezpiecznik F9 jest ok.To wygląda tak że coś co 10 min. załącza się na 20 sek.Teraz pytanie czy sam BCM morze się załaczac czy coś go wzbudza.Odłączałem panel klimy,przełącznik świateł wszystkie bezpieczniki od strony kierowcy bez zmian jedynie jak wyciągnę bezpiecznik F9 jest wzorcowo.
×
×
  • Create New...
UP