Jump to content

W dniu dzisiejszym został odblokowany i oddany z powrotem do użytku garaż dla klubowiczów VKP

Znajdziecie go w menu pod nazwą Garaż lub pod linkiem:

https://forum.vectraklub.pl/garage/

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

altendorf

Forumowicz
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About altendorf

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    pomorskie
  • Auto
    opel vectra c 1.9 cdti 110 kw
  1. Żaden błąd mi nie wyskoczył po wymianie pompy kupiłem taką samą na dwie wtyczki bez czujnika skrętu i po wymianie nic kompletnie się nie zmieniło .A czy może być jakiś błąd a nie wyrzuciło go na deskę ?
  2. Moja pompa znajduje się na maglownicy przy skręcaniu kołami gdy maska jest otwarta słychać że pracuje ale jednak wspomaganie jest słabe .
  3. A jest jakiś sposób żeby taką pompę sprawdzić ?
  4. Oczywiście odpowietrzany w ten sposób kilka razy .A czy jest możliwość że przez jazdę kilka kilometrów bez płynu mogła paść maglownica ?
  5. Zalałem płynem febi syntetyk 06161 zielony .Płyn wyleciał dlatego że mechanior u którego stał z innej przyczyny poluzował przewód cisnieniowy z pompy do przekładni ale na innej pompie jest tak samo i też taki płyn przed wyciekiem na postoju można było kręcić jednym palcem a teraz trzeba używać dwuch rąk
  6. witam wszystkich forumowiczów mój problem wygląda tak wyleciał mi cały płyn od wspomagania winą był pęknięty oring na przewodzie bez płynu przejechałem około 8 kilometrów dojechałem do domu wymieniłem oring zalałem płynem odpowietrzyłem układ i od tamtej pory mam słabe wspomaganie żadne błędy nie wyskoczyły kierownica chodzi równo w dwie strony lecz ciężko więc kupiłem używaną pompę wymieniłem i jest identycznie co może być nie tak proszę o jakieś wskazówki
×
×
  • Create New...