Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

RemontySP

Forumowicz
  • Ilość treści

    23
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O RemontySP

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    łódzkie

Kontakt

  • Telefon
    514057718

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Elektrycznie myślę że jest ok Mechanicznie wykruszone są zebatki i chyba tu jest problem.
  2. Witam Auto Vectra C Kombi 1.9 CDTI 150km. Problem jaki spotkał auto to popsuty zamek tylnej klapy która jest autumatyczna.Otwierała sie z kluczyka sama i zamykała sie z przycisku.Zamek jaki był w klapie to ten ze zdjęcia,Pytałem w sklepie i koszt nowego to 1800zl. Prosze o informacje czy mozna załozyc normalny zamek nie ten elektroniczny zamiast tego ze zdjęcia?Czy kostki podłaczeniowe beda pasowały i czy elektryka nie bedzie wariowała?? Dzieki za informacje
  3. Dzis kolejne podejscie do problemu i nadal nie udało sie go rozwiazac. Klapa nie jest zamknieta do konca i pali sie kontrolka.Awaryjnie dalej nie moge otworzyc.Zdjołem kostke od zamka przeczysciłem styki i po załozeniu kostki słychac ze cos tam działa przez chwile ale tylko to.
  4. Właśnie tak otwieram i nie chce się otworzyć.
  5. A jak otworzyc klape jak awaryjne nie działa??
  6. Witam Was Problem jaki mnie dopadł jest taki ze klapa bagaznika nie otwiera sie ani z pilota ani przyciskiem wew.auta. Wczoraj otworzyłem klape awaryjnie zesrodka i zamknołem naciskajac przycisk zamykania na klapie.Klapa sie zamkła ale jej nie dociągło jak zwykle.Dzis chciałem wyciagnąc zamek ale nie moge otwirzyc klapy awaryjnie.Klapa nie jest domknięta i w zaden sposób nie chce sie otworzyc. Z góry Wam dziekuje za podpowiedzi jak teraz podejsc do tego problemu.
  7. Listwa jest raczej Ok. Przełozyłem listwe z lewej lampy na prawą strone a ta z prawej na lewą .Po lewej zadnego błędy nie ma a po prawej cały czas wyskakuje na swietle stop/pozycja. Wszystkie propozycje wykonane a komunikat dalej pokazuje sie. Po zmianie stron listwy sa Ok tak mysle czy moze w kostce co wpina sie do listwy moze byc cos nie tak.
  8. Żarówka wymieniona na nową.Wszystko Pali a komunikat wyskakuje
  9. Witam Pokazywało na ekranie ze zarówka od prawego kierunku tylnego i swiatło stop prawe tylne sa spalone. Po zdjeciu lampy okazało sie ze kostka była zasniedziała.Przeczysciłem kostke i zarówki pala. Problem jest tylko taki ze na ekranie cały czas pokazuje komunikat check right tylne prawe swiatło a one wszystkie pala. Na konsoli takze pali sie kontrolka zółta od swiateł. Co trzeba zrobic zeby komunikat nie wyskakiwał?? Dzieki za informacje
  10. Witam Auto posiadam dopiero 8 dni i jest to moj pierwszy automat.VC 1.9CDTI. Problem jaki zauwazyłem jest nastepujacy: Jak odpale auto i ruszam to przy nacisnieciu hamulca i jak delikatnie go puszczam szkrzypi i trzeszczy.Zjawisko to jest i sie pojawia ok 5-10 min po odpaleniu auta potem tego nie ma. Byłem dziś na stacji diagnostycznej i diagnosta powiedzial ze tarcze i klocki sa nowe i zawieszenie jest w b.dobrym stanie. Co moze byc przyczyna tych odgłosow. Dziekuje za wiadomości
  11. OK W ustawieniach jest opcja Sound i Fader (rozłozenie dzwieku przód-tył) tylko ze u mnie jest ona jakby odznaczona tzn widnieje na wyswietlaczu ale nie mozna w nia wejsc omija ta opcje. I tak pomyslałem czy mozna jakos z komp/wyłaczyc tylne głosniki,czy raczej nie ma takiej mozliwosci??
  12. Tył: Głośniki w drzwiach: Na dole - nie działaja Przy otwieraniu szyb nie ma głosnika jest zdemontowany. Zdjołem tapicerke drzwi jak widac na zdjeciach.glosnika dolny podłaczony nie działa (Oznaczenie chyba oryginalne) Tego kolo szyb nie ma .Jest przewodzik z wtyczką białą on chyba bedzie własnie do głosnika. Na zdjeciach radio.
  13. Nie działa cały tył. Radio oryginalne
×
×
  • Utwórz nowe...