Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Pablito1962

Forumowicz
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pablito1962

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    Vetra c gts 1.8

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Aku się zagotowal podczas jazdy dwa dni temu w piątek sobotę ruszyłem auto na innym aku w nocy
  2. Wyszło pobór prądu 0.014A na postoju dużo czy malo
  3. 2 latni się zagotowal a miałem ten tylko na szybko
  4. To inny akmulator z garażu który ma. 8 lat
  5. Przejechałem 70 km na innym aku i na wolnych obrotach sprawdzany miernikiem
  6. Jest pusto na mieście mam. Inny aku i zrobimy test
  7. 2 latni ale go zagotowalo bo wylotami był. Mokry
  8. A sprawdzałem na mierniku przy full opcji jak Pisałem było napięcie 14.3 v I jak jeździłem podlaczalem miernik też było 14.3 v i tak padł możliwe że gdzieś jest zwarcie i je mi gdzieś prąd
  9. Ladowalem aku 12 h podłączyłem go około 10 rano po 8 9 h padł a przejechałem nim dziś około 50.km
  10. Bo pamiętam jak mi się zaspsul alternator to miałem na kokpicie zapalona kontrolke akumulatora i jak dawałem obroty na 3 tysięcy to zagasalo na kokpicie kontrola znów był na wolnych zapalala się kontrolka a w Oplu nie ma tak to wydawało mi się że alternator jest ok czy nie koniecznie?
  11. A jak to będzie alternator nie powinna mi wyjść na kokpicie na czerwono akumulator?
  12. Przed chwilą inny aku dałem i wrzuciłem go na wolne obroty włączyłem klime podgrzewaną szybe tył radio fotele podgrzewane xenony do tego długie przeciemgielne przod i tył było 13.5 plus minus dałem go na obroty 2.5 tys było 14.3 ale wyjadę i pada czy szczotki się nie blokują mam takie wrażenie?
×
×
  • Create New...
UP