Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

blueviki23

Forumowicz
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About blueviki23

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    opolskie
  • Auto
    vectra 2.0 Dti

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mozna te zarowki zastapic jakimis ledami ? W sensie o tym samym trzonku. Chcialbym takie niebieskie bez kombinacji z diodami..poprostu wyciagnac zarowki i wstawic niebieskie ledy i cieszyc sie niebieskim podświetleniem. Pozdro
  2. Witam. Znacie jakies patenty na usuniecie tego ? Przod po zderzeniu, zderzak jest dopasowany tak ze bardziej sie nie da i zostaly szczeliny nie duze ale sa..czytalem tu patenty z wycieraczka..wpadlem na pomysl z silikonem czarnym ten z pistoletu zda to egzamin ?
  3. Noi sprawdzilem te swiece meroda na kabel. 2 jedna po drugiej od strony filtra powietrza zero reakcji zero iskry wiec napewno one. Polowa silnika akurat dlatego pewnie tak mocne trzepanie buda. Mam jeszcze pytanko sciagalem ta metalowa rure od turbo. To nornalne ze byl w nim olej ? To smarowanie czy sie myle ?pozdrawiam
  4. Dzieki za odpowiedz jutro to sprawdze bo dzis nie mialem czasu, cos tam sie znam owo na mechanice ale zawsze wole miec te poparcie w tym co robie gdyz nie zajmuje sie tym nacodzien jedyne pytanie tam fajki schodza normalnie przez pociagniecie czy maja jakies zabezpieczenie ?
  5. Witam mam taki problem, mianowicie przyszly teraz niskie temperatury i moj problem polega na tym ze po odpaleniu (odpala szybko) zaswieca mi sie check na chwile, gasnie po orzygazowaniu lub po ruszeniu i jak odpali to strasznie nie rowno pracuje, lata cala buda, trzesie i skacza obroty. Po chwili juz nornalnie. Moze to byc wina tych swiec ? Mam 2 swiece nowe wiec to bylby dla mnie najszybszy sposob wyeliminowania tego skoro juz je mam. I 2 pytanie czy moge sprawdzic je motoda w tym silniku i na tych swiecach metoda z kabelkiem ? Niechcialbym zeby poszlo jakies wieksze napiecie i sam nie uszkodzil. Pozdrawiam. Silnik 2.0 Dti
  6. 335 tys. W moich rekach nabite 100 tys. Poorzednio mial kumpel ojca przez 10 lat. Tylko eksplatacja A silnik hula az milo. Zdziwiony jestem bezawaryjnoscia
  7. a to ze daty nie wysweitla ? zdaje mi sie ze to bedzie jakas jedna rzecz zwiazana z tymi objawami.Tasma raczej do daty mi nie pasuje tylko te radio niefabryczne...Podobno odlacza sie jakis kabel (moze ktos w temacie..) mi juz rece opadaja..teraz widac tylko godzine po wlaczeniu zapolonu..wlaczenie powoduje automatyczne gasniecie..resetowala sie tez godzina ale podmienilem kable w radiu i git..nie moge nawet wychaczyc jakiegos licznika na podmianke nawet na szrocie nie ma w okolicy..najgorszsse ze juz tak kupilem i nie wiem jak szukac przyczyny..od standardow czy ktos cos porobil..
  8. no mam maksymalnie ustawione, pisalem..dzis rozebralem w celu zrobienia "zimnych" lutow ale bez efektu..zastanwia mnie czemu przy podlaczeniu kostki te 2 zarowki od podswietlenia zaswieca sie na sekunde i gasna..tak za kazdym razem z podlaczeniu kostki..Poza tym probowalem jakies kabelki odlaczac czy cos przy wyswietlaczu ale bez skutku.
  9. Witam. mam taki problem z wyswietlaczem, mianowicie nie wyswietla Daty, po wlaczeniu swiatel kompletnie gasnie. Nie podwietla sie tylko swieci godzina. Wymienilem 2 zarowki bo byly spalone ale zauwazylem jak podlaczalem kostke do licznika po wymianie to te 2 zarowki zapalaja sie na sekunde i gasna i tak za kazdym razem z podpieciem kostki. tą godzine i tak tylko widac jak jest ciemno bo te podswietlenie dziala tak jak juz mowilem. Radio mam nie orginalne i tak juz kupilem. mysle ze to cos ma wspolnego z tym. tylko nie wiem czemu brak daty, podswietlenia i gasnieciem calego wsywietlacza pod przekreceniu pokretla swiatel nawet na 1 pozycje. Podwietlenie ustawione na maks. W czym moze tkwic problem, za co sie brac >
  10. Glupie Pytanie A gdzie on sie znajduje ? znam sie cos tam mechanice ale biegi itp rzadko ale to rzadko mialem powod zagladnac.
  11. Witam. Siedze na forum i szukam rozwiazania na moj problem dot 1 i 2 biegu oraz czasem R. Wyczytalem ze kazdy ma problem z ciezkim wchodzeniem biegow ale w dol lub gore. moj problem polega na tym ze nie moge wrzucic ani 1 ani 2 bez mocnego odgiecia drazka w lewo tzn w moja strone. Wtedy wchodzi w gore czyli na 1 i na dol na 2 bez problemu tylko ze musze mocno dosyc pociagnac w lewo drazek. jak jest na luzie to bez problemu 3 i 4 i piatka a 1 i 2 jakby w orginale nie bylo. jak dam z normalna sila do siebie drazek w celu wrzuceniu jak w sprawnej skrzyni 1 i 2 to nie dam ani na gore ani dol. jakby wgl nie bylo tego stopnia 1 i 2. Zadnego luzu nie ma tylko wlasnie jakby brakowalo tego miesjca z lewej strony i trzeba sila mocno w lewo jeszcze dociagnac i wtedy wrzucac 1 czy 2. Problem mam dlugo z tym ale sie przyzywczailem ale Moja dziewczyna nie chce prowadzic bo nie dziala a czasem sie przydaje choc viki widac ma osobne zabezpieczenia hehe ale zdecydowalem sie na polepszeniu se konfortu gdy robie tez zawieszenie i chce miec cacy wszystko . Pozdrawiam
  12. Witam. Chciałbym się dowiedzieć jak nazywa się wąż który idzie od termostatu na dół. Wywalało mi płyn i pojechałem na warsztat. Gościu tam wprowadził ciśnienie do układu i wyszło że z niego sika. Ewentualnie czy dało by jakoś to uszczelnić bez wymiany...wymieniałem dziś termostat z obudową, płyn a musiałbym na nowo kupować..olej i parę innych rzeczy i w portfelu zostało 50 zł..myślałem że już sprawne a tu znów wydatek..
×
×
  • Create New...