Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Zimny1406

Forumowicz
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Zimny1406

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Vectra B

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dzięki, chłopaki, za odpowiedzi. Spróbuję z tym plackiem. Jak sprawdzę od razu dam Wam znać.
  2. Witam, mam niemały problem z moja Vectrą (1.8 16v X18XE1 115km). Męczę się z tym problemem od dawna. Głównym problemem jest falowanie obrotów na jałowym biegu, jest na tyle mocne, że trzęsie się cała buda. Faluje zawsze po wciśnięciu pedału sprzęgła czy też włączeniu luzu. Jedynie na zimnym, gdy działa ssanie, obroty nie falują. Choć w sumie nie zawsze tak jest, czasem nawet już na zimnym zaczyna falować. Drugim problemem jest szarpanie podczas puszczania gazu, na każdym biegu, gdy puszczę gaz, samochodem zaczyna szarpać, czasem słabiej, czasem mocniej, zależy od prędkości/obrotów. Do tej pory wymieniłem: cewkę zapłonową, świece, sondę lambda (została podmieniona - bez zmian). Zawór EGR zaślepiłem ok. 1kkm temu - bez zmian. Przepustnica była czyszczona bodajże 2 razy - za każdym razem bez zmian. Jednego razu odpaliłem samochód, zostawiłem na jałowym, zaczęły falować obroty - odłączyłem przepływomierz, falowanie zmalało, choć nadal delikatnie było słychać, że falują, ale porównując do stanu przed odpięciem przepływomierza jest jak ręką odjąć. Postanowiłem kupić używany przepływomierz (oryginał GM) - odpiąłem swój stary, podłączyłem nową używkę - samochód odpalił tylko trzymając gaz, normalnie nie chciał odpalić. Jak już odpalił to oczywiście zaraz zgasł. Niesprawny przepływomierz czy z Vectrą coś nie tak? Drodzy Klubowicze, czy jesteście w stanie poradzić mi co mogłoby być nie tak?
×
×
  • Create New...