Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Seba_STA

Forumowicz
  • Content Count

    352
  • Joined

  • Last visited

Community Reputation

6 Neutral

About Seba_STA

  • Rank
    Średnio obeznany
  • Birthday 01/01/1976

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Tarnowskie Góry

Kontakt

Dodatkowe pola

  • Województwo
    śląskie
  • Auto
    VB 2,0 dti, VC 1,9DTH

Recent Profile Visitors

895 profile views
  1. U mnie nic nie dały nowe ustawienia, poza tym nowe ustawienia były takie same jak stare. Edycja. U mnie już działa. Samo się popsuło i samo się naprawiło.
  2. Cześć. Jakiś tydzień temu przestała mi się otwierać strona forum poprzez dane komórkowe (wszystkie inne które odwiedzam otwierają się normalnie), jeśli przełączę na WiFi strona otwiera się normalnie. Telefon Samsung S5, Android 6.0.1, sieć Orange. Na innym telefonie (samsung S3, sieć Orange) strona otwiera się normalnie. Zainstalowałem nawet Tapatalk ale przez niego też się forum nie otwiera. Strona klubowa też się nie otwiera. Sprawdzone też na kilku przeglądarkach. Miał ktoś coś podobnego i poradził sobie z tym?
  3. Nie mam namiaru ale ja też już 3 lata temu straciłem cierpliwość do Bałtyku i nie żałuję zmiany na Adriatyk. Na Chorwację jadę na samą górę, ode mnie 900km. Nie pcham się na autostrady Chorwackie tylko lecę w Słowenii na Lublianę, potem trochę lokalnymi drogami, kawałek autostrady Chorwackiej za którą płacę 9Kun i praktycznie jestem na miejscu
  4. Spróbuj podać dodatkową masę bezpośrednio na lampę i zobaczysz czy się poprawi.
  5. Trochę późno, ale... Jeśli to jest DTI to jest to przewód łączący obudowę termostatu z chłodnicą oleju GM 90573595 (do silnika DTL jest inny kształt, jak dobrze pamiętam). W 2015 roku w opel-shop.pl chcieli za niego 170zł Tu jest rysunek
  6. Jak to plak nic nie da w przypadku problemów z immo. Przecież podajesz paliwo bezpośrednio do cylindrów.
  7. Spróbować zapalić drugim kluczykiem
  8. Jeśli kontrolka miga to wina immobilizera.
  9. Jeśli to jest woda to może zatkał się odpływ skroplin z klimatyzacji. Albo co gorsze klimę masz dokładaną i nie ma odpływu w ogóle (ja poprzednią vectrę kupiłem z taką przeróbką).
  10. Ja bym się nie bawił żadną regenerację tylko kupił nowe lampy. Lampy Depo
  11. Kostkę też musisz zmienić. I to chyba jest najlepsze rozwiązanie, żeby poprawić oświetlenie to wymiana lamp na poliftowe.
  12. Jak już odkręcisz wężyk to wciśnij pedał hamulca i zablokuj go deską. Trochę płynu wyleci przy wciskaniu pedału ale potem już nic nie poleci. Albo żeby nic nie wyleciało to wciśnij tłoczki w zacisku, potem wciśnij pedał i zablokuj i dopiero odkręć wężyk.
  13. Odświeżę temat. Chodzi o to jak ma być wciśnięta tuleja. Na załączonych niżej zdjęciach jest stara tuleja jeszcze w wahaczu i zdjęcie nowej tulei Lemfordera (czerwoną kreską jest zaznaczone miejsce, gdzie jest więcej gumy). Nie wiem jak to wcisnąć bo stara tuleja wygląda inaczej niż nowa.
  14. Odłącz akumulator i potem zrób programowanie. A żeby zaprogramować nie trzeba zjeżdżać szybą do samego dołu, jeśli przy programowaniu szyba jest zamknięta to wystarczy kilka sekund przytrzymać przycisk zamykania, jeśli jest uchylona to to też trzymać przycisk zamykania przez kila sekund po zamknięciu szyby.
×
×
  • Create New...