Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

krystian23809

Forumowicz
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About krystian23809

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podkarpackie
  • Auto
    opel vectra c

Kontakt

  • Telefon
    517222310

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Poszedł do mechanika 2200 psu w du....e zobaczę czy coś to dało.
  2. A i przy gazowaniu wali na biało z rury wydechowej
  3. No jak przyciskam to mniej klepie. Zauważyłem że padał sprzęgła chodzi lżej niż normalnie . Przy dodawaniu gazu telepie całym autem. Sam efekt zaciskania gazu nagrałem Żeby było jasne gaz cały czas był wyciśnięty do podłogi od 1 tysiąc obrotów aż do 2.5 poprostu tak wolno reaguje silnik na padał gazu
  4. Podłączenie do kompa nic nie da, człowiek od którego kupiłem tak namieszal w systemie żeby błędów nie wywalało. Wszystko trzeba organoleptycznie przynajmniej do momentu jak mu oryginalnego oprogramowania nie przywroce. Sądzisz że to są objawy dwumasy? Chyba uszkodzony dwumas nie ma objawów z opóźnionym gazem
  5. Witam ,otóż wczoraj wlaczajac silnik auto muli strasznie. Bardzo ciężko reaguje na padał gazu tzn po jakimś czasie powoli i długo zaczyna zwiększać obroty silnika mimo że już od 10 sekund padał gazu w podłodze. Miał już ktoś coś podobnego ?
  6. Mata 91 coś z tymi klapami może być na rzeczy bo montowalem ostatnimi czasy zestaw naprawczy do klap wirowych takich z mosiądzu z alledrogo bo cała listwa od nich spadała teraz jest niby ok ale nie wiem jak zrobić żeby ewentualną nieszczelność zlikwidować i czy da radę to zrobić bez zdejmowania całego kolektora.
  7. Nie mam jeszcze multimetru będzie dopiero zapewne w poniedziałek gdyż dzisiaj niehandlowa niedziela nie mogłem wstawić więcej zdjęć. Z objawów tzn biały dym i nie równa praca na forach czytałem że to może być wszystko heh ale głównie to rozrusznik ewentualnie wtryski. Sory jeśli post dałem w niewłaściwym miejscu.
  8. Następnie w trakcie odpalania przy w rubryce u term 30 było około 8.2-8.4 volt a przy włączonym w tej samej rubryce było 13.7 volt, a rubryce u reference 13.5. Auto miało 2 dni temu wymienione swiece żarowe komplet gdyż druga trzecia i czwarta były spalone . Auto na zimnym z rana nie równo pracuje po odpaleniu i kopci przez około 5 sekund na biało
  9. Witam. Jestem na forum nowy i mam problem ze swoją vectra c 1.9 cdti 150 km. Otóż nie chciała mi odpalić przy próbie odpalenia rozrusznik wolno kręcił a potem było tylko słychać "cykanie" z niego. Zabrałem akumulator do ładowania i po około 20 godzinach był naladowany sądząc po wskazaniu prostownika na 80 proc jakoś. Akumulator ponownie wsadziłem do samochodu i teraz tak; po przekreceniu stacyjki ale jeszcze nie odpalaniu ba ekranie serwisowym było coś takiego
×
×
  • Create New...
UP