Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

master8998

Forumowicz
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About master8998

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    łódzkie
  1. Czy ktoś z Łodzi podjąłby się zamontowania AUX w cd70 navi? Pozdrawiam
  2. Ano obawiałem się, że ktoś rzeźbił w tym aucie... Niby tamten typek dłuższy czas tak jeździł (auto miał od nowości) ale muszę spytać... Jakie mogą być konsekwencje tej rzeźby?
  3. Przepraszam, nie miałem ostatnio dostępu do neta zbyt często. Wskaźnik idzie od zera do 90... Czyli w tą stronę wszystko normalnie.... Ale po wyłączeniu świateł momentalnie wskazówka opada do zera... Tak jakby wyłącznik świateł rozłączał również czujnik temperatury...
  4. Tak właśnie jest, auto nagrzewa się szybko;) ale temperature wskazuje jedynie przy włączonych światłach. Dla mnie czarna magia niestety. Przy odrobinie wolnego czasu jadę na wymianę sprężyn to podpytam magika co o tym sądzi...
  5. No ok, to trzeba będzie zerknąć co i jak. Dzięki wielkie za szybkie reakcje!
  6. No możliwe, że właśnie mówił o takim rozwiązaniu jak wspomniałeś, ale powiązał to konkretnie z tą temperaturą i włączaniem świateł. Może faktycznie nie ściemniał...😀
  7. Czyli przyjąć, że tak ma być bo tak jest dobrze?;)
  8. Cześć wszystkim! Całkiem niedawno nabyłem VC z19dt. Nurtuje mnie jedna sprawa ( a w zasadzie dwie, ale ta druga chyba nadaje się do innego tematu). Mianowicie zaobserwowałem, że temperatura silnika na wskaźniku rośnie tylko wtedy gdy włączę światła (zarówno na zegarze analogowym i tym cyfrowym w komputerku), a kiedy światła wyłączę to wskazówka opada na sam dół, a na komputerku pojawia się temperatura -11 stopni. Przy wyłączonych światłach silnik pracuje jakby nie do końca równo ( bez tragedii). Dzwoniłem do sprzedającego autko i mówił mi, że jest w nim zamontowany jakiś przekaźnik, który przy włączonych światłach szybciej lub bardziej dogrzewa świece... Ale szczerze mówiąc podjechało mi to lipą. Czy ktoś z forumowiczów słyszał o czymś takim? Podczas jazdy temperatura silnika oscyluje między 87-95 stopni czyli teoretycznie jest ok, ale mimo to nie mogę wymusić wypalania DPF ( to ta druga nurtująca sprawa), boję się, że ten cały przekaźnik to jakieś ominięcie uwalonego termostatu. Pomocy;) Dawid
×
×
  • Create New...