Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

roFLU

Forumowicz
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About roFLU

  • Rank
    Nowy

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Kielce

Dodatkowe pola

  • Województwo
    świętokrzyskie
  • Auto
    Vectra C GTS 1.8 122KM

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I ostatnie pytanko. Bawić się w zdzieranie wierzchniej warstwy papierem ściernym? Czy mi guma zakryje?
  2. Jaki kolor polecacie żeby jak najmniej to odbiegało od starego koloru?
  3. Jakiś patencik na te ryski? Widziałem we wcześniejszych postach, że nie idzie ich tak łatwo zdjąć. Idzie to jakoś uratować bądź jakoś zatuszować żeby mniej się rzucało w oczy?
  4. Myślałem nad tą gumą w spreju ale wydaje mi się, że to jeszcze szybciej niż ta folia zejdzie jak się w aucie nagrzeje latem. (auto czarne to i ciepło szybciej zbiera)
  5. U mnie tak od kierowcy wygląda ten obdzieruch Podrzuci ktoś linka do folii w jak najbardziej podobnym kolorze do tego?
  6. Znalazłem w sumie dwie wtyczki w pobliżu baku. To są te? Ta na pierwszy zdjęciu wygląda ok, ale ta druga (ona łączy się z tą z pierwszego zdjęcia) jest tak jakby podtopiona. (?)
  7. Coś jeszcze prócz uszkodzonego czujnika położenia wału może być?
  8. Hmm, to co może być przyczyną braku prądu w pompie? Przekaźnik, bezpiecznik wymieniony. Pompa sprawdzona na krótko działa. Podłączyłem starą pompę która działała do końca tylko za małe ciśnienie dawała i też nic. Mechanik przez telefon powiedział mi, że przewód może być gdzieś przerwany i do czasu zanim auto zaprowadzę to żeby szukać ewentualnych przerwań kabla.
  9. A powiedz mi jeszcze czy jest taka możliwość, że ten przewód zasilający mógł gdzieś po drodze się przetrzeć i przez to nie dociera prąd do pompy?
  10. Hi. Chciałem zapytać czy ktoś się orientuje którędy idzie ten kabel od wtyczki pompy paliwowej? Jedyne co widzę to jak idzie nad bakiem, a dalej to już nie widać. Idzie się do niego jakoś dostać? Gdzieś w okolicach progu może?
  11. Tak, po zdjęciu kanapy to słychać bylo jak się wlaczala i podawala paliwo (po odpieciu wezyka bylo widać ze leci paliwo). Może podepne tą stara i bedzie wiadomo moze czy to wina pompki.
  12. Nawet jeśli na krótko ja podlaczylem i działala? Mam stara pompke, ona dzialala do konca tylko za male cisnienie dawala.
×
×
  • Create New...