Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Teddy

Forumowicz
  • Content Count

    74
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Teddy

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    wielkopolskie
  • Auto
    Opel Vectra C 2.2 dti 125km automat gts

Recent Profile Visitors

438 profile views
  1. Chyba nie będę musiał czytać 221 stron? Masz może op coma i wyślesz mi na pocztę?
  2. Pewnie jeżeli mi pomożesz
  3. Witam mecze się z op com z aliexpress. Przepraszam za założenie tematu bo pewnie gdzieś coś było. Ale nie mogę niestety odnalesc. Problem polega na tym że próbuje go uruchomić na win10. Robiłem wszystko zgodnie z filmikiem z YouTube, nagrywany w Anglia chyba. Wszystko poszło ok, stery zainstalowało itd. Test inetrfecu i sukces. Ale po dojściu do auta już nie łączy się w op com clone. Test intececu już pokazuje fault. W vauxcom test wychodzi za każdym razem sukces, ale znowu wyskakuje błąd przy próbie łączenia z autem. Może ma ktoś jakąś inną wersję op coma clone. Obecnie posiadam 08/2010 i chy
  4. Panowie mnie również dotknął podobny problem związany z trybem zimowym. Wywala błąd u2106-71. Przeglądałem forum pod kątem tego błędu i wszystko wykonałem, przekładalem przekaźniki itp. U mnie wygląda to tak, że na zapłonie Jak nadusze hamulec (auto zgaszone) to zapala się sniezynka, naduszam drugi raz i sniezka gaśnie i tak za każdym naciśnięciem, włącza i wyłącza. Do tego przy dźwigni cały czas od pewnego czasu lekko pali się podświetlenie sniezynki, i czerwona nozka hamulca. Problem zaczął się po dość mocnym awaryjnym hamowaniu z 200 do 50. Ktoś może ma jakieś pomysły? Guzik sniezynki żeby
  5. Zapomniałem dodać że auto chodzi na lpg może dlatego maja biały nalot
  6. No tak tylko u mnie są 4 fazy bo odpalam rano i chodzi na wyzszych obrotach, po chwili spada normalnie ale po kolejnej chwili znów podniesie, i po kolejnej chwili opuści je już normalnie. Dodam że jeżeli nie poczekam aż podniesie i opuści obroty po raz drugi, tylko ruszę po pierwszym podniesieniu i opuszczeniu to coś go przydusza i muli.
  7. Kat jest a błąd 2 sondy był stary. Nie kasowalem go po wymianie sondy na nową
  8. A miałeś kolego tylko objawy szarpania czy może miałeś któreś inne objawy z wymienionych przezemnie.
  9. Dzięki kolego. 4 świeca miała wokoł siebie olej.
  10. Sondy to stare były bo wymieniona była. Świece wyglądały tak że 1, 2,3 mialy biały delikatny nalot a czwarta była trochę od oleju bo widocznie gdzieś uszczelka pokrywy zaworów przepuszcza
  11. Panowie czy to oznacza że u mnie padła cewka? Auto szarpalo w trakcie jazdy a po wciśnięciu sprzęgła zgasł. Zapalił check. Narazie nie chce po raz drugi tego zrobić. Zamieniłem świece 2 i 3 cylinder z 1 i 4. Jedyne co mnie jeszcze zastanawia to poranne odpalanie. Otóż rano jak jest zimny to po odpaleniu podniesie obroty do około 1.5tys po chwili je opuści do około 700. I wtedy jak ruszę to przyszarpie autem. Ale jeżeli poczekam jeszcze chwilę po tych 700 to znów podniesie obroty na 1.4tys i opuści i wtedy można jechać bez szarpania. Reasumując 1 przykład rano odpalanie obroty 1.5 tys po c
  12. cichy117 czyli twierdzisz że mój silnik nie ma drugiej sondy bo pogubiłem się w tym co napisałeś. Przecież mam ten sam silnik co cretux
  13. Może nie jest sterownik od gazu wpiety prawidłowo. Chyba musi iść do gazownika. Tylko problem ze w Lesznie nikt nie ma programu do landirenzo
  14. Dzięki kolego za filmik. Widzisz tak jak wczoraj rozmawialiśmy tobie zarówno i na Pb jak i na lpg ładnie oscyluje. U mnie na Pb też tak ładnie chodzi ale w momencie kiedy przełącze na gaz to staje w miejscu. Ja mam instalacje lpg że muszę dodać gazu żeby się przełączyl.
  15. Kolego pisałem że mam motor z18xe czyli od vectry c itd. 122km, czytanie ze zrozumieniem. X18xe ma 115km a to nie mój motor
×
×
  • Create New...
UP