Jump to content

W dniu dzisiejszym została dodana do menu forum wyszukiwarka google 

Link google

Pozdrawiam Admin

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Jackieee

Forumowicz
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jackieee

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    DE
  • Auto
    Signum 2.2 direct

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Wie ktos Co to moze byc? Mam to samo.. Gumy na stabilizatorze nowe, rura od kata nowa, nowe gumy na wieszaki. Rowniez nie zawsze to slychac.. Dzisiaj nawet w czasie jazdy na prostej, ladnej drodze cos mi stuknelo... Szybkie skrety kierownica czy inne nie rownosci nie wywoluna tego stukania.. Gesendet von meinem ANE-LX1 mit Tapatalk
  2. Sprawdz przy podszybiu czy sie przewody nie przetarly - ja walczylem w zeszlym roku z kierunkami I okazalo sie wlasnie, ze tam byly poprzecierane kable - dosc ostre kanty, ktore u mnie nie byly niczym zabezpieczone.. Gesendet von meinem ANE-LX1 mit Tapatalk
  3. Mialem podobny problem w Signum. Raczej taka Informacja nic ci nie da. Trzeba metoda prob I bledow poswiecic troche czasu I nerwow i wyregulowac.. U kazdego moze to byc inaczej.. Dlatego wkoncu regulacja, ktora w signumie przynajmniej, jest dosc glupim rozwiazaniem.. Gesendet von meinem ANE-LX1 mit Tapatalk
  4. Super. Potrzebowalem tego miesiac temu Jak swoja montowalem. Gdzie dostales gniazdo do podlogi? Ja musialem improwizowac, ale udalo sie podlaczyc na Moleksy przy podstawce. Nigdzie nie dostalem gniazda, ale przynajmniej uchwyt metalowy udalo sie zorganizowac Gesendet von meinem ANE-LX1 mit Tapatalk
  5. Witam. Panowie, jaki numer katalogowy maja te bolce z podlogi Do ktorych przymocowuje Sie calosc. Mam Signuma bez tego.. Ma ktos moze rozpiske pinow wtyczki? Gesendet von meinem ANE-LX1 mit Tapatalk
  6. Witam. Mialem takie same problemy, co prawda nie w Oplu a drugim aucie - Clio 2Ph2 1.2 16V. Samochod w czasie przelaczal sie w tryb awaryjny, a po ponownym odpaleniu wszystko ok. Z czasem, jak auto zgaslo to nie dalo sie odpalic.. Na pych odpalal, ale obroty jak u ciebie 3000-3500, check i brak mocy. Wymienilem wszystko co wskazywaly bledy.. Przeplywke, przepustnice, cewke zaplonowa z kablami (jedna czesc), wszystkie kontakty pod maska przeczyscilem i co ? Auto jezdzilo 2 tygodnie i zgaslo Zonie na swiatlach.. podmienilem czujnik polozenia walu i auto chodzilo.. tydzien... znowu komp i diagnoza.. znowu te same bledy.. Wkoncu na odpalonym silniku zaczolem ruszac kablami jeden po drugim.. padlo na wiazke ECU.. poprawilem wszystkie piny po obu stronach.. Bledy zniknely i auto jezdzilo miesiac.. znowu to samo.. znowu szukanie po kablach bo raz auto palilo normalnie, a potem wcale... padlo na czujnik polozenia walu, ktory wymienialem, ale... na uzywke ktora mialem.. wymienilem go ponownie na nowy Mayle, razem z wtyczka i wiazka do ECU... wiazka tylko od czujnika.. Auto jezdzi poltorej roku, 35 tys zrobilo. Reasumujac - moze jak u mnie czujnik i wiazka do ECU. Gesendet von meinem HTC One_M8 mit Tapatalk
  7. Chodzi Ci o ten Element zaslaniajacy dostep w raczce drzwi ?? Jego odginaj öd gory ciagnac do siebie. U mnie dosc moco siedzialo. Nie boj sie mocniej pociagnac. Gesendet von meinem HTC One_M8 mit Tapatalk
  8. Heh, w sumie to juz mnie nic nie zdziwi, ale problem grzania porusze w odpowiednim temacie o ile nie znajde wczesniej jakis pomocy co i jak bo zapewne juz to ktos przerabial. Tutaj, bardzo dziekuje Ci za pomoc w rozwiazaniu problemu Airbag i kontrolki pasow. Gesendet von meinem HTC One_M8 mit Tapatalk
  9. Nie, pewien nie jestem.. wyczytalem gdzies tu Na forum, ze gdyby byly walniete to nie swiecilaby sie kontrolka po wlaczeniu grzania.. dzisiaj wracam do domu i bede mial mozliwosc pomierzenia wszystkiego. Gesendet von meinem HTC One_M8 mit Tapatalk
  10. No nie ma cudow.. w drodze desperacji przerzucilem wszystkie napinacze ze swoich starych foteli do tych skorzanych.. Zamontowane, wygladaly OK, a poza tym, nawet sie im nie przygladalem za specjalnie... po wykreceniu okazalo sie, ze trzy byly wystrzelone.. te tylne sie idelnie skrocily i wygladaly oba identycznie dlatego przeoczylem to, a kierowcy widac ponizej.. Airbag juz nie swieci i kontrolka niezapietych pasow od pasazera rowniez przestala migac.. zapewne cos zruszylem przy ponownym demontazu. Grzanie niestety dalej nie dziala.. pomierze wszystko jak wroce do siebie i bede dalej szukal :/ Gesendet von meinem HTC One_M8 mit Tapatalk
  11. Kurcze przeczepalem juz wszystko chyba.. wtyczki wszystkie ladnie podlaczone, a poduchy dalej swieca.. poza tym grzane pupy nie dzialaja.. instalacja byla u mnie kompletna tzn i gniazda w desce rozdzielczej byly, wtyczki pod fotelami rowniez uzbrojone byly.. wsadzilem bezpieczniki w RECa i ... zimno.. przelaczniki sie swieca po wlaczeniu a fotele nie grzeja.. Gesendet von meinem HTC One_M8 mit Tapatalk
  12. Nie,nie mialem... Gesendet von meinem HTC One_M8 mit Tapatalk
  13. Nie, przedlift... Fotele tez z przedlifta Gesendet von meinem HTC One_M8 mit Tapatalk
  14. Tak, stary fotel wrzucilem i blad nadal jest.. dlatego przekrecilem napinacz bo myslalem ze to moze öd tego.. zobaczymy co jest jak zczytam opcomem.. a czy czujnik jest.. nie wiem.. kontrolka nie wlacza sie odrazu a dopiero po chwili Gesendet von meinem HTC One_M8 mit Tapatalk
  15. Ok, czyli czujnik niezapiecia moze byc nie teges.. airbag dopiero po wykasowaniu zniknie ?? W drugim aucie, Clio, Airbag gasnie jak tylko sie wszystko na nowo podlaczy.. w signumie juz nawet stary fotel podlaczalem i blad jak byl tak nadal jest.. opcom zostal w domu a ja Na swieta 500 km öd domu heh Gesendet von meinem HTC One_M8 mit Tapatalk
×
×
  • Create New...