Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Wojtek21

Forumowicz
  • Zawartość

    12
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Wojtek21

  • Urodziny 1997.01.19

Informacja o profilu

  • Płeć
    Mężczyzna
  • Skąd
    Jabłonowo pomorskie

Dodatkowe pola

  • Województwo
    kujawsko-pomorskie
  • Auto
    Vectra C 1.8 z18xe
  1. No to chyba będzie najlepsze rozwiązanie może faktycznie tłumik gdzieś się odbija albo ten stabilizator
  2. No tak tylko jak kupiłem auto to było wszystko cacy było cichutko nic nie pukalo po kilku miesiącach zaczęło coś stukać i to pewnie przez to że dość często jeżdżę przez drogę która ma wszędzie łaty i to bardzo nierówne. No i po kilku miesiącach zaczęło coś pukac jest to dość dziwne pukanie bo wyczuwalne są drgania i uderzenia w podłodze tak ja pisałem wcześniej. Myślałem że to może wahacze ale jednak nie. Łączniki też nie. Zastanawiam się czy mogą to być gumy które są na stsbilizatorze (drążku redakcyjnym) ale nie wiem czy to może wydawać takie odgłosy.
  3. Nie to raczej nie to. Ewidentnie jest to coś w zawieszeniu dodam że Vectra jest w silniku 1.8 16v 122km
  4. Witam wiem że podobne tematy były już opisywane na forum ale ja nadal nie mogę dojść do pewnego problemu. Mianowicie gdy jeżdżę po ładnej lub takiej w miarę ładnej drodze to jest cisza a gdy jadę po drodze na której co chwilę są wyboje lub dziury i dużo nierówności to słychać bardzo denerwujące pukanie jest ono wyczuwalne w nogach kierowcy o pasażera odgłos jest taki jakby coś się odbijalo co chwilę od karoserii nie wiem co to może być wymieniłem ostatnio wahacze komplet i łączniki stabilizatora a nadal coś stuka. Dodam że amorki i sprężyny też są dość nowe i na pewno nie one wydają taki oglos proszę o jakąś pomoc pozdrawiam
  5. No właśnie jestem prawie na sto procent pewny że to nagrzewnica się zatkała bo jeszcze w czwartek rano grzalo wszystko jak należy potem jak wrucilem na wieczór to użyłem tego uszczelniacza no i w piątek rano już nie było ogrzewania. Dodam też że gdy otworzę maskę to węże które idą do nagrzewnicy są bardzo twarde i tylko delikatnie ciepłe a powinny być tak samo ciepłe jak inne węże od układu
  6. Temperatura normalnie wzrasta do 90 /92 stopnie podczas jazdy też pokazuje dobrze temperature wszystko było okey ogrzewanie pięknie działało i grzalo. w czwartek wlalem ten uszczelniacz i na drugi dzień czyli wczoraj jak jechałem z narzeczoną ponad 100 km to nawet nie zawialo ciepłym powietrzem powietrze było zimne nic nie dawało ustawianie temperatury nawiewu bo cały czas był tak samo zimny. Dodam że zmarzliśmy strasznie bo w samochodzie było prawie tak samo zimno jak i na dworze.
  7. No też mam obawy że nie da się jej uratować ale może jednak poskutkuje przeczyszczenie układu. Spróboje to zrobić najpierw Q jak nie to pozostaje mechanik i wymiana nagrzewnicy
  8. Okey dzięki wielkie i myślicie że to pomoże ? Nie Trzeba będzie wymieniać nagrzewnicy?
  9. Okey a co możecie polecić do przeplukania tego?
  10. no właśnie się przekonałem że to badziewie i zamiast pomoc to narobiło jeszcze większej szkody. Myslalem że może kupić jakiś preparat do czyszczenia i płukania układu chłodzenia. Zlac stary płyn wlać wodę demineralizowana właśnie z tym preparatem i przepłukac tak ze 2 razy tylko czy to coś da?
  11. Witam wszystkich mam taki problem i może wy będziecie znali rozwiązanie. Mianowicie problem jest z nagrzewnicą jakieś 2 dni temu postanowiłem kupić uszczelniacz do chłodnic K2 w płynie miałem problem taki ze ubywalo mi płynu w zbiorniku wyrównawczym dywaniki były Suche i uszczelka pod głowicą też sprawdzona po prostu jakiś wężyk był nieszczelny więc postanowiłem nalac tego płynu aby zlikwidować wyciek. No i faktycznie wyciek znikną teraz nic nie cieknie w zbiorniczku jest cały czas ten sam poziom płynu. Wszystko było okey aż do wczoraj jechałem w trasę dość długą bo 100 km w jedną stronę i zauważyłem że ogrzewanie w ogóle nie działa cały czas jest zimny nawiew nawet jak ustawie na maksimum to leci zimny auto zachowuje się normalnie. Nie wiem czy to problem z nagrzewnicą czy z czyms innym mieliście może taki problem i jak to rozwiązać? Czy płukanie układu chłodzenia coś da? Czy może trzeba wymieniać nagrzewnice? No o czy będą to duże koszta. Dzięki z góry za pomoc pozdrawiam
  12. Witam wszystkich mam taki problem i może wy będziecie znali rozwiązanie. Mianowicie problem jest z nagrzewnicą jakieś 2 dni temu postanowiłem kupić uszczelniacz do chłodnic K2 w płynie miałem problem taki ze ubywalo mi płynu w zbiorniku wyrównawczym dywaniki były Suche i uszczelka pod głowicą też sprawdzona po prostu jakiś wężyk był nieszczelny więc postanowiłem nalac tego płynu aby zlikwidować wyciek. No i faktycznie wyciek znikną teraz nic nie cieknie w zbiorniczku jest cały czas ten sam poziom płynu. Wszystko było okey aż do wczoraj jechałem w trasę dość długą bo 100 km w jedną stronę i zauważyłem że ogrzewanie w ogóle nie działa cały czas jest zimny nawiew nawet jak ustawie na maksimum to leci zimny auto zachowuje się normalnie. Nie wiem czy to problem z nagrzewnicą czy z czyms innym mieliście może taki problem i jak to rozwiązać? Czy płukanie układu chłodzenia coś da? Czy może trzeba wymieniać nagrzewnice? No o czy będą to duże koszta. Dzięki z góry za pomoc pozdrawiam
×