Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Krristof

Forumowicz
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Krristof

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    podlaskie
  • Auto
    vectra c Y30DT 2004

Kontakt

  • Telefon
    85 2472832

Recent Profile Visitors

252 profile views
  1. A co Ci kolego powiedzą że d*** dali i chcieli zaoszczędzić na częściach i nie wyszło???
  2. witam kolego.piszę z zapytaniem do ciebie z tym alternatorem,jak włączę klimę i światła- ładowanie spada w granicach 13,1 to myślisz że ok czy wymienić alternator?? co gorsze bez względu na obroty silnika ładowanie bez zmian.czasami nawet bez klimy potrafi być 13,5

    1. Rysu

      Rysu

      Tragedii nie ma by trzeba na altku spr. ile daje miernikiem i na aku,bo może coś z przewodami połączeniami do altka? aku? rozrusznik?Więc trzeba zbadać gdzie boli,bo wymiana altka może nie poprawić ładowania.

      Albo regulator siada ni nie wiem.

      Jak będę ganiał dizelem to sprawdzę ile w mojej spada pod obciążeniem.

  3. no widzisz kolego ja puki radia nie zmieniłem to cały czas miałem 13 języków do wyboru w tym polski teraz zmieniłem na takie samo tylko ze sprawną nawigacją i już nie mam polskiego jedynie 8 języków pozostało do wyboru i jak to wytłumaczyć??coś się gryzie w ustawieniach??
  4. kurcze nie wiem o co chodzi z tym polskim w radiu.dziś wyjąłem bezpiecznik 17 i po ponownym włożeniu włączam radio i mam 13 języków do wyboru i w tym polski. zmieniam i jest wszystko po polsku ale jak zgasiłem auto już nie ma polskiego,wchodzę w setting i mam tylko 8 języków i oczywiście polskiego niet .co lepsze nic w ustawieniach nie zmieniałem opcomem jedynie wylogowałem stare radio i zalogowałem ze sprawnym navi. a co dziwne na starym radiu jak ustawiłem polski to był cały czas i nic się nie przestawiało po zgaszeniu auta.bez względu ile czasu stało.
  5. to ja też się dołączę KOledzy do sprawy tego języka i komunikatów mam radio cd70navi po zakupie auta miałem polskie komunikaty jedynie nawigacja była bez pl i wydaje mi się że tak było oryginalnie auto z rynku belgijskiego. teraz zmieniłem na inne cd70 navi bo stare mi się popsuło i teraz nie mam już opcji języka polskiego w menu radia. i tu rodzi się pytanie bo chyb nie umię czytać ze zrozumieniem miałem w starym radiu wgrane jakieś spolszczenie że menu było polskie a teraz w tym nowym radiu nie ma??czy techem w radiu się zmienia?? bo opcom tego nie obsługuje.
  6. Krristof

    Downpipe Y30DT

    a po czym wnioskujesz że masz katalizator zatkany??
  7. pewnie że się da wydaje mi się że gdzieś czytałem że coś trzeba wysłać do majstra z radiem i ogarnia temat i kasowy też.
  8. czyli koledzy w y33cdti bądź z30 można testować wtryskiwacze czy jak?? tak zrozumiałem z pierwszych postów wszystkich stron nie przeczytałem bo łeb pęka ale sporo poczytał.w sumie osobiście nie miałem okazji zobaczyć samemu bo nie wiedziałem że można.
  9. kurcze wchodziłem w to ale bałem się grzebać dalej.muszę w końcu włożyć radyjko bo czeka i czeka a w aucie cisza.dzięki za poradę/
  10. Witam a koledzy jak wchodzę do zakładek w opcom po modelu i po roczniku nie ma radia jakie mam w swoim aucie?? mam oryginalnie cd70 navi wylogowane sprawne ale nie mogę swojego wylogować.w chodzę w rozrywkę i nie ma radia cd70navi czy muszę wejść w EHU modól multimedialny i dopiero tam znajdę opcję wylogowania starego radia??
  11. tak patrząc wydaje mi się że ramki czarne z chromowanymi pokrętłami wyglądają lepiej niż ze srebrnymi czy jak ich zwą
  12. hej Kolego przepraszam a przypadkiem nie masz kontaktu w sprawie cd70 navi bo ja szukam  a nie chce zakładać nowego tematu.a propo Ty Kolego kupiłeś?? za ile i stan??pozdrawiam.

    1. siwybialy

      siwybialy

      Lipa nie kupiłem. Szukałem z kodem ale nikt nie miał. Ceny na forum jakieś 150 zł.

    2. Krristof

      Krristof

      napisz do crazy mowił że proponował ci ja od niego kupiłem za 175zl z przesyłką najnowszymi mapami i pl lektor gratis wylogowane potowe po zalogowania.wydaje mi się że cena spoko to swoje miałem naprawiać ale jak za tą cenę nie zawracam tyłka sobie bo wysyłając radyjko do wawy i z powrotem sama przesyłka to koszt ok 50zl a nie wydaje mi się że naprawa była by tańsza niż 100zł

  13. przepraszam myliłem się tył mam 9 cali i opona założona 225/40 ale w te lato będzie tył 235/40 a przód bez zmian 225/40r18 pozdrawiam.
  14. a ja mam koledzy 225/40r18 i nie mam co narzekać prowadzenie wzorowe i profil 40 aż tak bardzo nie dokucza na polskich drogach.ja mam przód 7 cali a tył chyba 10 ale w tygodniu sprawdzę i potwierdzę.
  15. takie info to raczej na pw bo moim zdaniem zaśmiecasz temat takimi wywodami.Wydaje mi się że nie ma podstaw w moich wypowiedziach co bym Cię w jakiś sposób oczerniał albo ze wiem lepiej tylko że nitro stosowałem do takich czy innych zabiegów i nic się z lakierem nie robiło.PS żaden szanowany zakład lakierniczy nie używa nitra do rozcieńczania lakierów itp farb tylko rozcieńczalnika akrylowego. Wogóle może nawet nie potrzebnie to piszę bo to w złym kierunku idzie,co chcesz uzyskać w naszej konwersacji? bo ja chciałem koledze pomóc w problemie a ty KOlego co chcesz??Zacząłeś pisać o jakiś butelkach szklanych z nitro i inne tam a tu nie o to chodzi,teraz wyskakujesz mi ze składem nitra i co jeszcze odpiszesz? Wnioskuję że wychodzisz założenia że to twoje racje są ponad moje porady.Powiedź szczerze czy choć miałeś styczność z lakiernictwem?? czy tylko coś usłyszałeś albo wyczytałeś suche fakty??
×
×
  • Create New...