Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

MateuszK

Forumowicz
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MateuszK

  • Rank
    Nowy

Dodatkowe pola

  • Województwo
    świętokrzyskie
  • Auto
    Vectra C
  1. Witam wszystkich klubowiczów. Mam problem z moją Vectrą. Wczoraj zrobiłem trasę, około 300km, jechałem głownie po ekspresówce i bez problemu autko przyspieszało i jechało jak należy. Jechałem spokojnie 120 max 130 przy wyprzedzaniu. Do domu dotarłem bezproblemowo, jak zwykle poczekałem chwilę przed zgaszeniem. Rano jak startowałem do pracy po odpaleniu wywaliło mi check engine i po ruszeniu auto w ogóle się nie zbierało, ledwo do 2000 obrotów i koniec. Przegazowałem i też max 2000 obrotów. Zgasiłem silnik i po ponownym odpaleniu przez chwilkę rozpędzał się normalnie, aż do zatrzymania na skrzyżowaniu, po ruszeniu znów to samo muł i max 2000. Przedtem auto trochę dymiło przy gwałtownym przyspieszaniu, ale ponoć taka uroda tego silnika, no i też przy ruszaniu na zimnym przez chwile było słychać delikatny świst turbiny, ale to tylko przy wchodzeniu na obroty. Obawiam się czy nie pierdyknęła mi turbina, ale nie wiem sam. Jestem umówiony na jutro do mechanika. Powiedzcie, czy przytoczone objawy wskazują na turbinę??
×
×
  • Create New...