Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marian44

Forumowicz
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O marian44

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    ?
  1. marian44

    2.2 147KM. Cykanie zimnego silnika

    Trafiłeś Napinacz wymieniony i jak ręką odjął. W najbliższym czasie cały rozrząd do wymiany. Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
  2. Jak w temacie. Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
  3. marian44

    Spalanie LPG\PB\ON Opel Vectra C

    Sedan 2.2 147KM. Tryb mieszany 9l/100 Miasto 11l/100 Trasa 8l/100 (Tempomat, 120km/h) Dane tyczą się LPG Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
  4. Silnik 2.2 147 Wymienilem bo poprzednia padła Żadnych błędów Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
  5. Wymieniłem ostatnio pompę paliwa. Od tamtej pory podczas jazdy czuje drgania a co gorsza buczenie całego samochodu. Raz mniej, raz bardziej. Przestaje drgac jedynie gdy wrzucę luz. Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
  6. Witam wszystkich i proszę o pomoc w rozwiązaniu problemu z niedziałający tempomatem. Sprawdziłem juz chyba wszystko co mogłem i nadal nic. Po kliknięciu przycisku na manetce, na ułamek sekundy zapala się tylko zielona kontrolka i nic się nie dzieje. Czyli manetke mozna wykluczyc. Czujnik pod pedałem sprzegla również sprawdziłem. OP-COM i jeszcze jakiś inny program nie pokazują błędów. Jedyne co mnie zastanawia to ze w jedym jak i drugim pokazuje mi ze cały czas jest wciśnięty pedał sprzęgła/czujnik tempomatu. Wymontowalem go całkowicie, nadal to samo, żadnej reakcji. Nawet zwarcie tam zrobiłem żeby puściło ale ciągle pokazuje że jest wciśnięty... Wysłane z mojego SM-N910C przy użyciu Tapatalka
×