Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

smolak

Forumowicz
  • Content Count

    154
  • Joined

  • Last visited

Community Reputation

6 Neutral

About smolak

  • Rank
    Średnio obeznany

Dodatkowe pola

  • Województwo
    opolskie
  • Auto
    Signum 2.0T 175KM + gaz

Kontakt

  • Telefon
    513516497

Recent Profile Visitors

370 profile views
  1. Wiesz co nie wiem jutro zobaczę i ci powiem. Jesli chodzi o mój rejon (powiat brzeski.koło Opola)to gazol jest pierwsza klasa nawet jak był jakiś problem to jechałem i robił. kompa podłączył i zawsze z uśmiechem. Dzisiaj polecam go każdemu jak by to powiedzieć mówisz co chcesz i robi doradzi co było by lepsze a w moim przypadku to zawsze miał racje. A gaz stoi na techu Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  2. Mówiłem gazolowi o barakudach ale powiedział że potem jest problem z reklamacja ze musiał by mi wyciągać i mój wysyłać na reklamacje i czekać nawet 2-3 tyg i tym mnie przekonał a przy tych wymienia na nowe bez gadania Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  3. U mnie wygląda to tak i jest dobrze ale jak gazol robił powiedziałem ze ma ogarnąć to co jest żeby nie korcilo mnie do tuningu a dzisiaj żałuję Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  4. No kwestia wtrysku nie chciałem komentować u mnie są pod plastikową osłoną i nie widać ich. Ale to "kosmetyka"problem jest z temperaturą silnika i na tym sie trzeba skupić bo te silniki to spokojnie mają 85-90'C A kolego z kąd jesteś może coś ktoś w okolicy na forum pomoże Pisałem ci na pw żebyś dał numer kom. To byśmy coś ustalili raz dwa
  5. Jak dobrze widzę to mas wpiety do nagrzewnicy u mnie jest podobnie i wszystko funkcjonuje. Hymm tak wyglada jak by termostat nie trzymał Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  6. Wyslij foto jak masz parownik wpiety do układu Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  7. Jesli dobrze rozumiem to problem z temperaturą był od momentu założenia gazu?? Bo jeśli tak to moze źle zrobiona instalacja. Miałem podobny problem z gazem jak dostawał trochę w pędzel to przechodził mi na benzynę wina była podpięcie parownika w układ wodny (był podłączony na duży obieg)
  8. Jeśli chodzi o ubytki oleju to mam na poziomie 1 litra na 10k km chociaż mam nieszczelność na pompie podciśnienia na dniach składam wszystko do kupy bo od tygodnia robię auto ale do końca tygodnia muszę złożyć i zobaczymy co z tym fantem wyjdzie będę obserwował świece i zrobię pomiar ciśnienia Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  9. Hymn no masz rację było by jednakowo. Jakiś rok temu padła mi przepustnice i 2 cewki kupiłem org ale używki może to dlatego tylko teraz gdzie jest lepiej tam gdzie czarno czy tam gdzie rudo gaz mam jakieś 30k km
  10. Tak jest gaz ale zauważyłem ostatnio trochę nie prawidłowe działanie sondy i napięcie skacze miedzy 0 a 0.5v i może być to. No i teraz to mam juz inny problem bo musiałem wymienić szpilke w turbo i się urwała:/ więc wiertło i wykretak a na koniec wykretak sie tak urwał ze nie idzie go wykręcić. Jutro jadę sie dowiedzieć czy mi to w jednym miejscu zrobią a jak nie da rady to chyba będę musiał muszle wymienić :/ Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  11. Ja miałem 18 235/40 i bylo wszystko ok niby seryjnie to 225/45 Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  12. Siemka jestem w trakcie uszczelniania układu wydechowego i dzisiaj zrobiłem fotki kanałów wydechowych i zdziwił mnie kolor słupków zaworów. A ze nie jestem pro mechanikiem niewiem czy sie tym przejmować bo w dwóch kanałach widać zawory w kolorze czarnym a w dwóch są rude. Co o tym sądzicie?? Wysłane z mojego ASUS_Z01HD przy użyciu Tapatalka
  13. Też o tym myślałem ale myślałem że jest jakiś sposób tak jak robiłem w Fordzie Focusie ustaliłem odpowiednią wysokość i wszystko dokręcalem. A co do konserwacji wózka to oczywiście będzie trzeba zakonserwować
  14. Zabrałem się za wymianę całego tylniego zawieszenia i teraz mam kilka nie jasnych kwestii a nic nie mogę znaleźć na forum Po pierwsze wymiana tulei wahacza wzdłużnego z tego co znalazłem w tisie to musi być w odpowiedniej pozycji wprasowana ( ale to najmniejszy problem bo natrasuje pomierze myśle że sprasuje +- 0.5 mm) ale problem robi się z skręcaniem do łapy nadwozia bo trzeba skręcić ja w odpowiedniej pozycji żeby jej nie zerwało i moje pytanie. jak to zrobić? Kolejna sprawa jest przykręcenie banana do wózka który też musi mieć odpowiednią pozycją przy skręcaniu.i nadmieniam że cały w
  15. Jeśli chodzi o spalanie to w moim Wacha się między 9 na trasie a maxymalnie 16 a tak w codziennym to 13 Wysłane z mojego MotoG3 przy użyciu Tapatalka
×
×
  • Create New...
UP