Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Luki_Bdg

Forumowicz
  • Zawartość

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Luki_Bdg

  • Ranga
    Nowicjusz

Dodatkowe pola

  • Województwo
    dolnośląskie
  • Auto
    Vectra C 1.8

Kontakt

  • Telefon
    734448036
  1. Luki_Bdg

    blaupunkt cd30 brak podswietlenia radia !!!

    Nie sprawdzałem jeszcze. A możesz powiedzieć które kabelki od tego służą Włączenie świateł pomogło ale też podłączyłem can pod 19,20 pin Pod wyświetlacz kostki 32pin. I dwa zielona z wyświetlacza do kostki 18pin pod dwa zielone. Działa ale wyświetla mi się płyn do spryskiwaczy..i pozostało mi jeszcze dużo kabli
  2. Luki_Bdg

    blaupunkt cd30 brak podswietlenia radia !!!

    Włączenie świateł pomogło ale też podłączyłem can pod 19,20 pin Pod wyświetlacz kostki 32pin. I dwa zielona z wyświetlacza do kostki 18pin pod dwa zielone. Działa ale wyświetla mi się płyn do spryskiwaczy..i pozostało mi jeszcze dużo kabli
  3. Luki_Bdg

    blaupunkt cd30 brak podswietlenia radia !!!

    Tak do pinu 19,20 w wyświetlaczu.
  4. Witam podlaczylem radio Blaupunkt cd30 z BID wczesniej bylo cdr2005 i TID. Wyswietlacz dziala mam juz temp.spalanie itp. Caly kpl jest od jednego auta. Problem jest tylko ze w radiu nie ma podswietlenia, siedze szukam ale nic nie moge znalesc...prosze o jakies wskazowki
×