Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

mietek1328

Forumowicz
  • Zawartość

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O mietek1328

Dodatkowe pola

  • Województwo
    opolskie
  • Auto
    Vectra A 94r. 1.8 Benzyna + LPG
  1. Auto nie pali.Przekaźnik pompy paliwa???

    sprawdzałem wszystkie są ok.(a który bezpiecznik odpowiadał by za tą awarie) A na lpg mam taką instalację że nie idzie odpalić autka na gazie.
  2. Witam wszystkich. Moje autko Vectra A 94r. 1.8 ben+ gaz. Autko do nie dawna śmigało, po nocnym odpoczynku już nie odpaliło. Po kolei co zrobiłem. Pompa sprawna podłączona bezposrednio pod akumulator działa. Mam druga w zapasie też działa. Sprawdziłem czy dochodzi prąd do pompy okazało się że nie więc wymieniłem przekaźnik pompy paliwa (fioletowy) na drugi (używany) dalej nic. wymieniłem na trzeci (nowy) dalej prąd nie dochodzi do kostki którą podłącza się do pompy. Po zmostkowaniu wtyków w gnieździe gdzie przechodzi przekaźnik (na przekażniku jest to pin 87 i 30) prąd dochodzi do kostki i pompa działa. Przy pinie 30 jest do kabel (czerwony) a przy 87 (czerwono - niebieski). Ale nawet przy zmostkowaniu gdy dochodzi prąd i pompa działa autko nie pali. Proszę o pomoc.
×